Perú Hardware


Perú Hardware > Redes y Conectividad > Redes e Internet


Mi internet no me deja descargar nada



wapg08
 
Avatar de wapg08
 
Mensajes: 72
Likes: 0
Registro: nov-2009
Ubicación: Miraflores
13-abr-2010, 10:52
#1


Hola necesito ayuda por favor:

Veran desde ayer me parece que cada vez que intento descargar un archivo de internet de cualquier peso (desde 3.33mb hasta 100mb) siempre me sale esto:

ERROR:Internet explorer a restablecido conexion con el servidor.

No se si tenga que ver con que el viernes desactive el firewall y el antivirus para instalar algo :S

aunque mi conexion es bastante mala tambien xq a veces es demasiado lenta o no muestra las paginas...

ya probe con FlashGet y reanuda la descarga un par de veces pero se corta muy seguido y parece que se cuelga.

alguna solucion???

Sera problema de mi laptop? o de la empresa en este caso mi internet es claro.
wapg08 está desconectado  


Temas similares:

Milo
Moderador Global
 
Avatar de Milo

AMD  ATI
 
Mensajes: 4,193
Likes: 986
Registro: may-2008
Ubicación: Lima
Mi PC
13-abr-2010, 11:16
#2


Te recomiendo usar otro navegador, si no tienes instalado otro pues vas a tener q tratar de descargarlo, pero me late que es un problema de bicho pue ser virus spyware o cualquier otro... que afecta al explorer... no es seguro pero es probable.
Milo está desconectado  

wapg08
 
Avatar de wapg08
 
Mensajes: 72
Likes: 0
Registro: nov-2009
Ubicación: Miraflores
13-abr-2010, 11:29
#3


tengo el mozilla instalado pero me pasa lo mismo,que puedo hacer :S? desisntalar y poner el mozilla de nuevo?
wapg08 está desconectado  

elberex
 
Avatar de elberex
 
Mensajes: 244
Likes: 1
Registro: jun-2009
Ubicación: Cusco
13-abr-2010, 11:43
#4


ese problema es de servidor, osea estan filtradas las descargas

consulta con tu proveedor
elberex está desconectado  

ViXoZuDo
 
Avatar de ViXoZuDo

Intel  nVidia
 
Mensajes: 1,582
Likes: 30
Registro: jun-2008
Ubicación: Más cerca tuy
13-abr-2010, 13:31
#5


Llama al proveedor de tu servicio de internet... una vez tuve un problema similar con la subida de archivos (con el download no tenia problemas), la cosa fue que llame y tuve que insistir 1 semana hasta que vinieron los técnicos y resulto que era un problema con el cableado del poste al frente de mi casa (al parecer al hacerle la conexión al vecino habían movido algún cable y estaba haciendo mal contacto).
ViXoZuDo está desconectado  

alimber
 
Avatar de alimber
 
Mensajes: 89
Likes: 1
Registro: mar-2010
Ubicación: lima
13-abr-2010, 20:17
#6


seguro es ratafonica
alimber está desconectado  

williamsio
 
Avatar de williamsio
 
Mensajes: 439
Likes: 28
Registro: may-2009
Ubicación: Arequipa
13-abr-2010, 20:19
#7


eso parece control de paquetes con squid
un inalambrico?
williamsio está desconectado  

wapg08
 
Avatar de wapg08
 
Mensajes: 72
Likes: 0
Registro: nov-2009
Ubicación: Miraflores
13-abr-2010, 23:49
#8


la internet que tengo la inalambrica de claro,si tenia un virus xq ya hice q el antivirus analize toda la laptop y encontro 1 virus y lo elemino,desinstale el mozzilla baje otro(no entiendo xq eso me dejo bajar) y sigo teniendo el mismo problema :/

solo quisiera tener la seguridad d si es cosa d la internet xq si es asi estoy en mi derecho de exigir q la arreglen.
wapg08 está desconectado  

williamsio
 
Avatar de williamsio
 
Mensajes: 439
Likes: 28
Registro: may-2009
Ubicación: Arequipa
14-abr-2010, 13:06
#9


Virus Virus format format
williamsio está desconectado  

osnixlegon
 
Avatar de osnixlegon
 
Mensajes: 15
Likes: 0
Registro: oct-2009
Edad: 25
Ubicación: Lima
14-abr-2010, 15:13


secuelas de la infeccion, cual fue la infeccion que reporto tu antivirus, investigalo para que sepas que tipo de daño realiza a tu mauqina para que puedas solucionarlo o sino en el peor de los casos una formateada.
osnixlegon está desconectado  

yohanvil
 
Avatar de yohanvil

AMD  nVidia
 
Mensajes: 2,294
Likes: 68
Registro: may-2009
Ubicación: pem
14-abr-2010, 15:20


Combofix, Hijackthis y Sentido comun, restablecera tu PC.

saludos
yohanvil está desconectado  

DvilPriest
 
Avatar de DvilPriest

AMD  ATI
 
Mensajes: 575
Likes: 4
Registro: ago-2009
Edad: 27
Ubicación: Norte
Mi PC
14-abr-2010, 18:27


Sacate las Dudas una Formateada y si sigue kon las mismas kaballero llamar a tu proveedor.



DvilPriest está desconectado  

wapg08
 
Avatar de wapg08
 
Mensajes: 72
Likes: 0
Registro: nov-2009
Ubicación: Miraflores
16-abr-2010, 13:02


bueno el antivirus elemino el problemita aparentemente sin embargo sigo teniendo otro tipo de problemas asi q opte x cancelar ese servicio con claro.
wapg08 está desconectado  

Front242
 
Sin Avatar
 
Mensajes: 140
Likes: 0
Registro: mar-2010
Edad: 25
Ubicación:
19-abr-2010, 19:46


Cuanto pagabas por el servicio de claro? averiguaste si filtraban las descargas?
Front242 está desconectado  

rvc63
 
Avatar de rvc63

AMD  nVidia
 
Mensajes: 1,081
Likes: 21
Registro: feb-2010
Ubicación: Lima
Mi PC
20-abr-2010, 06:51


Prueba un LiveCD de linux ... creo q el Ubuntu seria tu mejor opción, o el Mandriva ONE .. con eso descartas si es tu sistema "virus, malware, conflictos ... "

Saludos
rvc63 está desconectado  

Jonathan23
 
Sin Avatar
 
Mensajes: 75
Likes: 1
Registro: mar-2010
Ubicación:
20-abr-2010, 08:32


yo he escuchado que el servicio de claro no es bueno que presentaba problemas de lentitud y cortes así que no es un servicio que se pueda sugerir. Por tu zona no puedes solicitar servicio normal con instalación fija?, claro no seria la misma comodidad pero al menos podrías conectarte por wifi,
Jonathan23 está desconectado  
Respuesta

Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada

Ir al Foro


Todas las horas son GMT -5. La hora actual es 14:36