Perú Hardware


Perú Hardware > Hardware > Monitores


La pantalla de mi lap lenovo g475 (windows 7) se pone negro¡¡¡





perupaisposible
 
Sin Avatar
 
Mensajes: 2
Likes: 0
Registro: ago-2012
Ubicación:
12-ago-2012, 21:09
#1


Hola,soy nuevo en el foro, saludos a todos, lo que pasa con mi laptop es que estaba bajando un antivirus y a la vez estaba haciendo una especie de rastreo de virus(lo que hacen todos los antivirus), y de la nada se puso negro,espere por mas de media hora y no paso nada, le quite la bateria y lo que cargue directo lo volvi a prender y ahora despues de iniciando sesion se vuelve a poner negro, escogi el modo seguro y no se que hacer¡





perupaisposible está desconectado  


Temas similares:

diego2012
 
Avatar de diego2012

AMD  nVidia
 
Mensajes: 435
Likes: 64
Registro: jul-2012
Ubicación: Bogota, Chia
Mi PC
13-ago-2012, 05:46
#2


Cita:
Publicado por perupaisposible Ver Mensaje
Hola,soy nuevo en el foro, saludos a todos, lo que pasa con mi laptop es que estaba bajando un antivirus y a la vez estaba haciendo una especie de rastreo de virus(lo que hacen todos los antivirus), y de la nada se puso negro,espere por mas de media hora y no paso nada, le quite la bateria y lo que cargue directo lo volvi a prender y ahora despues de iniciando sesion se vuelve a poner negro, escogi el modo seguro y no se que hacer¡

Si está en garantía llevala de una
diego2012 está desconectado  

JeSuS_Az.O
 
Sin Avatar
 
Mensajes: 1,386
Likes: 98
Registro: dic-2010
Ubicación: Miraflores
13-ago-2012, 14:34
#3


se agradeceria para una mejor ayuda , indicar el tipo de antivirus , el modelo de tu laptop y si tiene garantia ( laptop o antivirus ) salu2
JeSuS_Az.O está desconectado  

Polancho
 
Avatar de Polancho

Intel  ATI
 
Mensajes: 1,982
Likes: 634
Registro: ago-2009
Ubicación: Los Olivos
Mi PC
20-ago-2012, 22:13
#4


Cita:
Publicado por perupaisposible Ver Mensaje
Hola,soy nuevo en el foro, saludos a todos, lo que pasa con mi laptop es que estaba bajando un antivirus y a la vez estaba haciendo una especie de rastreo de virus(lo que hacen todos los antivirus), y de la nada se puso negro,espere por mas de media hora y no paso nada, le quite la bateria y lo que cargue directo lo volvi a prender y ahora despues de iniciando sesion se vuelve a poner negro, escogi el modo seguro y no se que hacer¡
este es tu equipo?

http://www.solotodo.net/products/307...0-2-gb-320-gb/
Polancho está desconectado  
Respuesta

Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada

Ir al Foro


Todas las horas son GMT -5. La hora actual es 14:13