Perú Hardware


Perú Hardware > Redes y Conectividad > Redes e Internet


Configuración Router TP-LINK





junevero
 
Sin Avatar
 
Mensajes: 1
Likes: 0
Registro: jun-2008
Ubicación: Juanjuí
13-jun-2008, 12:34
#1


Tengo conexión a internet con un router ADSL de Telefónica de 1 sólo puerto, de marca Zytel-600. Y, para poder tener acceso al internet inalámbrico y conectar otras pc, compré un router TP-LINK Extended Range 54M Wireless Router. He seguido los pasos que dice el manual de éste último pero no logro conectarme a internet, supongo que el problema está en la configuración, ya que el TP-LINK que compré tiene un puerto que dice WAN y al cual le instalo el cable del primer Router que antes iba en la tarjeta de red de mi pc. Mi laptop detecta la red inalámbrica pero no consigue la conexión a internet.
Por favor alguien puede ayudarme con la configuración???





junevero está desconectado  


Temas similares:

Macc
 
Sin Avatar
 
Mensajes: 2
Likes: 0
Registro: jun-2008
Ubicación: Lima
20-jun-2008, 12:14
#2


lo más probable es que falte configurar la parte WAN de tu router TP-LINK, ya que en dicho equipo tienes que configurar tanto la parte LAN y la WAN. Revisa esa parte y valida que parametros te faltan.....
Macc está desconectado  

NETSOLPERU
 
Avatar de NETSOLPERU
 
Mensajes: 538
Likes: 1
Registro: jun-2009
Edad: 36
Ubicación: Frente a mi computador
26-ago-2009, 11:32
#3


BUeno lei tarde tu comentario, pero el detalle esta que si colocas en cualquier puerto LAn te conectaras de manera directa es decir usuaras el rango de ip 192.168.1.# que trae por defecto los adsl de telefonica, si lo conectas al puerto wan, alli deberas configurar enla opcion de Network la opcion WAN alli deberas colocar los siguientes arametros 192.168.1.# / 255.255.255.0 / 192.168.1.1 / 200.48.225.130 / 200.48.225.146 / 0.0.0.0 aceptas y listo, pero debes de tener en cuenta lo sihguiente que tu configuracion lan del ap debe estar de la siguiente manera 192.168.2.1 / 255.255.255.0 y las pc que se conectaran via WLAN o LAN deberan configurarse de la misma forma 192.168.2.# / 255.255.255.0 / 192.168.2.1 / 200.48.225.130 / 200.48.225.146 y wala, si el modelo de tu tp-link es el 543 deberas cmnbiar de modo cliente a modo AP
NETSOLPERU está desconectado  

joseangel3000
 
Sin Avatar
 
Mensajes: 2
Likes: 0
Registro: sep-2010
Ubicación: lima
29-abr-2011, 08:20
#4


buen dia yo tengo un problema actualize el firware de mi acces point TL-WA 501 V2.1 GRADECERIA MUCHO SU AYUDA YA QUE QUIERO CAMBIAR EL FIRWARE QUE INTALES QUE ESTA PESIMO
joseangel3000 está desconectado  
Respuesta

Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada

Ir al Foro


Todas las horas son GMT -5. La hora actual es 20:36