+3.3 fuera intervalo

Publicado en 'Fuentes de Poder y Cases' por stewrender, 9 Jul 2012.





  1. stewrender

    stewrender Miembro maestro

    Registro:
    28 Oct 2009
    Mensajes:
    251
    Likes:
    28




    +3.3 Fuera de Intervalo Recomendado

    El año pasado tenia un problema con mi Pc. Resula que cuando trabajaba de un momento a otro se apagaba la pantalla de mi monitor como si hubiese reiniciado. no sabia como detectar la falla. asi que instale el utilitario de la Placa Intel para ver las temperaturas y en Potencia el voltaje +3.3 marcaba rojo entonces hize algunos test. probe memoria ram de otra pc, probe otra tarjeta de video. saque el cooler que estaba conectado a la placa base, le hize limpieza general. y temporalmente se me soluciono el problema. despues de poco tiempo volvio a congelar el pc. luego se me ocurrio abrir la Fuente que tenia que no tenia mucho tiempo de haberla comprado era una Halion de 350w Reales. la abri la limpie todita y la coloque y cuando la quise prender ya no prendia.. tenia q darle encendido varias veces y prendio la computadora. cuando verifique los voltajes en potencia decia +3.3 marcaba en umbral verde 3.211 y ya no pasaba el problema del las apagadas. pero como era un martirio esperar a que prenda cambie la fuente a una generica. y ya no tuve problemas. lo que causaba los cuegues era la Fuente Halion real de 350w que estaba con bastante polvo y al limpiar se habia alterado el encendido. ahora denuevo me ha aparecido la luz que decia +3.3 Fuera del Intervalo Recomendado 2.896 pase soplete pero me faltaba una zona y era que no habia sacado la carcasa donde esta el boton de encendio y reset. grande fue mi sorpresa que estaba Sucio y lo limpie. ahora el umbral de +3.3 aparece con voltaje 3.208:w0w:. en tinernet hay un tema que dice
    Voltaje en mi pc -se apaga el monitor y mi case sigue encendido en windows 7 ultimate.

    un usuario explicaba esto
    La linea de 3,3V no alimenta dispositivos importantes y más que nada se encarga de los leds y poco más, las importantes son las de 5 y 12 y éstas parecen correctas, al menos en el momento de la captura.

    Las temperaturas tampoco son excesivas en el momento de la captura, tu verás si se te va la señal de video cuando llevas mucho tiempo forzando la máquina, ahí es cuando deberías medir la temperatura en especial de la gráfica (tocandola ya que no podrás ver los valores), que yo opino que es el problema, y no por drivers sino por desgaste

    ¿has probado con otra tarjeta gráfica? yo es lo primero que haría antes de buscar otros culpables

    cuando lo vi no decia la solucion. y al final de tantos cambios de pieza era la fuente de poder que Fallaba asi que ya saben. tu monitor se apaga solo pero se queda prendido el CPU. instala el lntel(R) Desktop Utilities. y verifica los voltajes. luego has una limpieza general incluyendo sacar la mascara del case donde estan los led's y botones. prender y si sigues con el problema prueba con otra fuente
     
    Última edición: 9 Jul 2012