Acertijo: Que problema puede ser si la pc tiene estos sintomas

Publicado en 'Hardware General' por Marlop, 29 Ago 2015.





  1. Marlop

    Marlop Miembro de bronce

    Registro:
    23 Jul 2007
    Mensajes:
    2,082
    Likes:
    280




    funcionaba normal hasta que un dia prendi, encendio todo menos señal en el monitor y las luces del teclado y mouse no prendian, pero la fuente al parecer normal funciona su fan esta trabajando, la luz de la placa tambien esta encendida, el led de la pc en el front panel tambien, la lectora lo abro presionando el boton y normal, pero no hay señal en el monitor, el monitor esta encendido pero esta negro, no sale ni el 'post', creo que asi se llama y asi se queda

    recordar que la fuente compre una nueva no creo que sea nueva pero esta bien conservada hace un mes no creo que sea un problema de la fuente o por alli

    entonces que podria ser? yo sospecho memoria, video o placa.

    pero alguien paso por este problemilla? y cual fue el problema mayormente??
     
    Última edición: 29 Ago 2015


  2. chillinfart

    chillinfart Miembro de oro

    Registro:
    23 Ene 2011
    Mensajes:
    6,402
    Likes:
    2,220
    Está entre chipset y memoria. Tu máquina enciende a nivel eléctrico pero no a nivel lógico, algo hace que no arranque la placa.
     
  3. macniaco

    macniaco Miembro de oro

    Registro:
    27 Set 2011
    Mensajes:
    6,811
    Likes:
    2,821
    Prueba encendiendo dejalo un rato y trata de apagarlo con otro teclado presionando alt + f4, si puedes apagarlo asi y cuando prendes varias veces ya llega señal a la pantalla. Tu sistema es un asco y toca reinstalar adecuadamente.
     
  4. fredyac

    fredyac Miembro de plata

    Registro:
    4 May 2010
    Mensajes:
    3,726
    Likes:
    778
    Mala idea usar una fuente de segunda mano.
     
  5. fmg610

    fmg610 Miembro nuevo

    Registro:
    4 Jul 2015
    Mensajes:
    11
    Likes:
    1
    no te vendría mal abrir la pc y hacerle una limpieza... muchas veces el exceso de polvo en el cooler del microprocesador juega una muy mala pasada
     
  6. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Revisa las conexiones, quita la memoria y enciende, escucharás pitidos, coloca en otra ranura.
     
  7. Marlop

    Marlop Miembro de bronce

    Registro:
    23 Jul 2007
    Mensajes:
    2,082
    Likes:
    280
    bueno esto es lo que hare le pasare sopleteadora, y encendere la pc con un solo stick de memoria hay 3 sticks en la placa que suman 2 gb ddr2 y probar una por una el modulo de memoria, y ver si entra al windows, creo que eso nomas puedo hacer porque no tengo tarj de video para probar ya que la maquina siempre ha usado la integrada.



    bueno hare eso y volveré a informar
     
  8. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Las placas viejas tienen ese problema de encendido.
     
  9. NOKIA_N73

    NOKIA_N73 Miembro de bronce

    Registro:
    11 Ene 2015
    Mensajes:
    1,934
    Likes:
    459
    es la placa me paso algo paresido , que fuente tenia anterior mente y q tiempo de uso tiene tu pc
     
  10. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    De uso tendrá 7 años.
     
  11. delgeu

    delgeu Suspendido

    Registro:
    23 Ene 2015
    Mensajes:
    234
    Likes:
    8
    video o memoria
     
  12. Marlop

    Marlop Miembro de bronce

    Registro:
    23 Jul 2007
    Mensajes:
    2,082
    Likes:
    280
    ya la sopletie pero no toque las memorias, de nuevo la conecte y la enchufe ahora sale el codigo de error del parpadeo de led, parpadea 5 veces el led de encendido que ahora es de color rojo

    segun la lista de code beep led

    Power button LED blinks 4 times with 4 beeps Power Supply
    Power button LED blinks 5 times with 5 beeps Memory
    Power button LED blinks 6 times with 6 beeps Video Card or Graphics
    Power button LED blinks 7 times with 7 beeps Motherboard or System Board failure
    Power button LED blinks 8 times with 8 beeps BIOS or CMOS problem (ROM)

    puede ser la memoria lo revisare
     
  13. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Cuando ya pueda cargar el SO revisa si hay actualización para el bios.
     
  14. jhon27

    jhon27 Miembro frecuente

    Registro:
    2 Mar 2015
    Mensajes:
    133
    Likes:
    22
    dos cosas o memoria o video mas naiki
     
  15. Marlop

    Marlop Miembro de bronce

    Registro:
    23 Jul 2007
    Mensajes:
    2,082
    Likes:
    280
    bueno parece que se soluciono creo que era el polvo al parecer saque un modulo de memoria lo limpie y tambien el slot lo sopletie, de nuevo lo coloque y encendio y entro al windows.

    al parecer fue eso, no es mi pc es la de mi madre :)
    ya saben que los padres no saben mucho de pcs solo usarla ...

    por siaca la pc es esta algo antigua pero al menos no es pentium 4 y tiene 2 gb aunque sea

    [​IMG]

    creo que se da por solucionado el problema

    pero tengo que decirle que esta pc ya tiene sus años creo y que algo va fallar mas adelante y que aproveche de usar al maximo xD
     
    Última edición: 29 Ago 2015
  16. jhon27

    jhon27 Miembro frecuente

    Registro:
    2 Mar 2015
    Mensajes:
    133
    Likes:
    22
    Esas maquinas son guerreras pero ya están perdiendo la batalla provecho con el billete por la arreglada.
     
    A lemat le gustó este mensaje.
  17. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Para el procesador la pasta TG-7 de Thermaltake, está 20 soles. [​IMG]