actualize bios y ahora no pasa de DMI verifing pool data

Publicado en 'Placas Madre' por joluiss, 5 Set 2010.





  1. joluiss

    joluiss Miembro de plata

    Registro:
    17 Jun 2008
    Mensajes:
    2,732
    Likes:
    310




    Actuale el bios de una placa biostar y ahora me sale ese mensaje y no pasa.. quize volver a flashear la bios pero no se puede desde el cd se queda despues de que salen los comandos con un guion.., no se que hacer la placa no es mia, la actualize ya que en windows el telclado deja de funcionar..:(:cray:
     


  2. jflores

    jflores Miembro de bronce

    Registro:
    27 Jun 2010
    Mensajes:
    2,447
    Likes:
    76
    has intentado clear cmos?
     
  3. joluiss

    joluiss Miembro de plata

    Registro:
    17 Jun 2008
    Mensajes:
    2,732
    Likes:
    310
    si broer ya lo hize sigue igual
     
  4. jflores

    jflores Miembro de bronce

    Registro:
    27 Jun 2010
    Mensajes:
    2,447
    Likes:
    76
    doc que modelo de placa es?
     
  5. joluiss

    joluiss Miembro de plata

    Registro:
    17 Jun 2008
    Mensajes:
    2,732
    Likes:
    310
    es uan biostar TF7150U-M7 con un procesador intel celeron
    Estoy haciendo lo posible para solucionarlo :cray:
     
  6. jflores

    jflores Miembro de bronce

    Registro:
    27 Jun 2010
    Mensajes:
    2,447
    Likes:
    76
    no suena ningun pitido?

    por lo que veo al menos muestra informacion hasta alli

    la grafica es integrada?

    ----- mensaje añadido, 05-sep-2010 a las 14:36 -----

    en que slot esta la memoria ram?
     
  7. joluiss

    joluiss Miembro de plata

    Registro:
    17 Jun 2008
    Mensajes:
    2,732
    Likes:
    310
    Si muestra todo bios arranque todo pero se queda en DMI verifing pool data :S y no me botea con nada
     
  8. jflores

    jflores Miembro de bronce

    Registro:
    27 Jun 2010
    Mensajes:
    2,447
    Likes:
    76
  9. Ev|tErN0

    Ev|tErN0 Miembro de plata

    Registro:
    19 Oct 2008
    Mensajes:
    3,987
    Likes:
    749
    Parece que no te rindes, sigues malogrando placas ajenas con la misma vaina... :plop:
     
  10. joluiss

    joluiss Miembro de plata

    Registro:
    17 Jun 2008
    Mensajes:
    2,732
    Likes:
    310
    jaja que buena.. pues si aprendemos de los errores y si son muchos por mi parte creo que aprendo más investigando como solucionarlos jeje... (ojo que solo llevo una placa dañada hace tiempo un pcchips por querer hacer OC :S y desde alli nunca más.. el resto fué memorias quemadas micros quemados por la estatica :S maldizionnnn

    Bueno lo solucioné de esta manera:
    Como se quedaba en DMI verifing pool data lo que hize fue desconectar todo tarjetas pcis, jumplie, saque la pila, todo solo deje la memoria micro placa y la unidad de CD, asi que baje la bios la segunda porque la primera del 2009 fué quien me causo ese conflicto y rogué que me boteará y listo boeto flasheo y todo bien y volvió andar..!!
     
  11. jflores

    jflores Miembro de bronce

    Registro:
    27 Jun 2010
    Mensajes:
    2,447
    Likes:
    76
    jaja que bien porque la primera esta media rara......
     
  12. joluiss

    joluiss Miembro de plata

    Registro:
    17 Jun 2008
    Mensajes:
    2,732
    Likes:
    310
    si broer asi parece, pero ahora tengo otro problema no se si será problema pues sucede que cuando conecto los altavoces en on board el conector tengo que dejarlo por la mitad osea no introducirlo todo porque si lo introduzco todo solo reproduce un canal y dejarlo a media caña el otro canal se escucha pero tiene un sonidito de zumbido que se escucha cuando no tiene ningun audio...
     
  13. jflores

    jflores Miembro de bronce

    Registro:
    27 Jun 2010
    Mensajes:
    2,447
    Likes:
    76
    debe ser suciedad trata de pasarlo con alcohol isopropilico a ver como va
     
  14. widowido

    widowido Miembro de bronce

    Registro:
    29 Jun 2010
    Mensajes:
    1,806
    Likes:
    92
    prueba con otro dispositivo, audifonos o algo asi, puede ser suciedad como dice jflores
    Salu2
     
  15. joluiss

    joluiss Miembro de plata

    Registro:
    17 Jun 2008
    Mensajes:
    2,732
    Likes:
    310
    si ya intente con audifonos....
    Mañana lo haré cuando vaya de nuevo a la casa de mi pata ya que quedé llevarle un programa que tengo por acá.. saludos
     
  16. Ev|tErN0

    Ev|tErN0 Miembro de plata

    Registro:
    19 Oct 2008
    Mensajes:
    3,987
    Likes:
    749
    Espero que no seas sinverguenza o abusivo a la hora de cobrar -recordando un viejo topic-, pues la libraste ajustando en esta ocasion... :hi:
    PD: ¿y para que un BIOS update?
     
  17. Otaku_ex

    Otaku_ex Suspendido

    Registro:
    1 Jun 2010
    Mensajes:
    5,631
    Likes:
    182
    recordando a giancito-san supongo, ya no seas tan maleta jeje
     
  18. GianExtremo

    GianExtremo Miembro de plata

    Registro:
    12 May 2010
    Mensajes:
    2,613
    Likes:
    254
    Anciano, ¿me llamaste? No pues, no soy abusivo, simplemente ese es mi trabajo y cobro lo que vale mi servicio, como comúnmente se dice 'no confundas amistad con negocio'... Bueno hay que reconocer que a veces no se cobra, sino se da efecto el 'hoy por mi, mañana por ti' :yeah:.
     
  19. Otaku_ex

    Otaku_ex Suspendido

    Registro:
    1 Jun 2010
    Mensajes:
    5,631
    Likes:
    182
    no a ti no, a otro giancito, por eso giancito, no gian. GianPiereS se llama, debes haberlo visto, sobre todo su hilo donde malogro una tarjeta.
     
  20. serpienteRey

    serpienteRey Miembro de bronce

    Registro:
    3 Jun 2010
    Mensajes:
    1,568
    Likes:
    218
    jajaja, y cobro por eso, jajaja, no lo olvidan a gianpieres no? un chiste su caso.