alcance TL-WA500G + omni 15 dbi y nuevo speedy 4 megas

Publicado en 'Redes Inalámbricas' por ascasoft, 4 May 2011.





  1. ascasoft

    ascasoft Miembro maestro

    Registro:
    8 Feb 2011
    Mensajes:
    539
    Likes:
    83




    bueno tengo una duda muy grande lo que sucede es que se me malogro un equipo y tengo que poner provisionalmente un TP-Link TL-WA500G con una antena TP-Link de 15 db, la cosa es que no se a cuanta distancia podra emitir este equipo con la combinacion que mencione.. necesito su ayuda inmensamente..:)

    por cierto telefonica esta bajando precios 4 megas 209 soles cosa que me frege por apurado, por que hace una semana me puse 3 megas a 219 con semiplano y ahora me salen que 4 megas con tarifa plana, y pa colmo como yo ya tenia mas de 6 meses del contrato anterior me dieron una nueva promocion a 30 x 3 meses ni bien pasan mis 3 meses me subo de velocidad... mi ping en un mega era 117 en 2megas 68ms y en 2 megas 17 o 27 ms:yeah:, creo por que el nodo ami casa esta a unos 100 metro

    a por cierto, sobre el equipo y la antena, hasta cuantas personas me aguntara?
    la gente esta menos de 500 metros
     


  2. Mahatma G

    Mahatma G Miembro maestro

    Registro:
    8 Oct 2010
    Mensajes:
    942
    Likes:
    125
    Te aguantara unas 10 puntas mas o menos, pero tienes que controlarles el ancho de banda, con un tp link 5110 llega a 800metros, me imagino que con el tp link 500 llegara a 400metros mas o menos, recomendacion: no utilize el poe si lo vas a usar como ap emisor, pongale una extension de corriente para el transfiormador y conecte el transformador directo al acces point. :hi:
     
  3. metafisiko

    metafisiko Miembro frecuente

    Registro:
    19 Set 2010
    Mensajes:
    80
    Likes:
    1
    al usar el sistema poe entonces hay perdida de energia??? me podrias explicar porque es preferible alim entar al ap con su misma fuente.gracias
     
  4. jemersonalonso

    jemersonalonso Miembro maestro

    Registro:
    4 Mar 2010
    Mensajes:
    978
    Likes:
    305
    Tengo entendido que a algunos les ha ido mal la alimentación de sus equipos con los inyectores POE. Como bien sabemos la estabilidad del voltaje que estos equipos reciben dependen por estas razones.

    1. Calidad de cable de red, el grosor del mismo da razón a tener una buena impedancia ante la caída de voltaje que le llegará a nuestro INYECTOR POE

    2. La disponibilidad y la calidad de la energía eléctrica, si hay una inestabilidad de la misma. Solución UPS
     
  5. Willy_Peru

    Willy_Peru Miembro frecuente

    Registro:
    21 Abr 2010
    Mensajes:
    87
    Likes:
    4
    Hola, mira si usas el AP con cifrado WEP, WPA o lo que sea, el TP-Link aguantara como dicen ahasta 10 clientes, no usar poe justamente por la calidad de cable UTP, tuve dos malas experiencias puse POE con cable UTP de 20mt (manual indica hasta 40mt) y no funcionaba, se reiniciaba solo el AP, mejoro cuando le puse mas voltaje, pero al final tube que poner energia directa, ni modo. El tramo mas largo si deseo usar POE es de 15mt que si funciona bien. Te recomiendo usar servidor en lugar de cifrar tu señal wifi.