¿algo raro con una placa lga 775?

Publicado en 'Placas Madre' por Foxpro, 1 Dic 2013.





  1. Foxpro

    Foxpro Suspendido

    Registro:
    15 Nov 2013
    Mensajes:
    390
    Likes:
    36




    hola amigos de peruhardware tengo una inquietud la otra vez revisando el cpu de un amigo por que no prendia pero giraban los ventiladores encontre que el problema era la memo lo cambie lo limpie y formate la pc pero me di cuenta de algo curioso que despues de apagar la pc los ventiladores del chasis del micro y de la fuente seguian girando no me habia pasado algo asi antes pero despues de desconectar del tomacorriente ahi es donde dejan de girar. si alguien a tenido un problema como esto y encontrado una respuesta por favor haganmelo saber por que no se a que se deba ese comportamiento inusual de la placa Msi 1996. Gracias...:hi:
     
    Última edición: 1 Dic 2013


  2. Mario156090

    Mario156090 Suspendido

    Registro:
    15 Mar 2013
    Mensajes:
    2,317
    Likes:
    544
    si es una placa antigua es normal porque solian venir con esa falla
     
  3. Zacary25

    Zacary25 Miembro maestro

    Registro:
    15 Set 2011
    Mensajes:
    323
    Likes:
    29
    esto me sucede con mi pc... a veces se tarda un poco pero apsa un raton y se detienen, esto me sucede desde q instale windows 8.1
     
  4. pcalmaximo

    pcalmaximo Miembro de bronce

    Registro:
    5 Feb 2012
    Mensajes:
    1,358
    Likes:
    264
    si al apagar via software no apaga del todo
    entonces al momento q se apaga la pantalla apagala manualmente con el botón de encendido

    y ya no hay as dramas pero siempre espera a q se apague la pantalla eso quiere decir q el s.o. ya cerro totalmente por lo tanto deja de usar el hdd

    antiguamente para el sistema at se apagaba de esa forma

    es un poco raro en tu caso lga 775

    a menos q tengas un overclock muy alto o la función de ahorro de energía deshabilitada en algunas placas le pasa eso sea la marca q sea