Alguien a tenido problema con el facebook

Publicado en 'Redes e Internet' por ribega, 25 Nov 2015.





  1. ribega

    ribega Miembro maestro

    Registro:
    12 Ene 2011
    Mensajes:
    704
    Likes:
    19




    holas en esta semana, alguien mas a tenido problema en el facebook de q no cargan a veces todos los contactos, o q este muy pesado la pagina y los iconos no cargan de todo bien solo del facebook nomas, porque youtube, google y demas web estan normal. claro q solo es temporal y de ahi normal carga
     


  2. Snorlax

    Snorlax Suspendido

    Registro:
    1 Mar 2014
    Mensajes:
    6,104
    Likes:
    949
    lo mismo viejo pero parece q es telefonica .
    O tienes internt de claro ?
     
  3. ribega

    ribega Miembro maestro

    Registro:
    12 Ene 2011
    Mensajes:
    704
    Likes:
    19
    movistar tengo, entonces tbm te pasa lo mismo pense q era solo mi linea entonces es algo global q pasa debido a movistar entonces.
     
  4. Snorlax

    Snorlax Suspendido

    Registro:
    1 Mar 2014
    Mensajes:
    6,104
    Likes:
    949
    todo indica q si
     
  5. fredyac

    fredyac Miembro de plata

    Registro:
    4 May 2010
    Mensajes:
    3,737
    Likes:
    781
    Yo tengo claro y a veces la primera imagen del primer post no carga pero si le doy clik si carga toda la imagen.
     
  6. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,459
    Likes:
    1,066
    Normal, uso Movistar en mi oficina y cero problemas. :mmm:
     
  7. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,017
    Likes:
    2,146
    te pasa las 24h o en horas punta?
     
  8. Gallfort

    Gallfort Miembro frecuente

    Registro:
    25 Jun 2013
    Mensajes:
    226
    Likes:
    43
    uso movistar 10mb no he tenido problemas en la semana
     
  9. xikopxD

    xikopxD Miembro maestro

    Registro:
    17 Nov 2012
    Mensajes:
    615
    Likes:
    42
    Justo ahora estoy empezando a presentar problemas ._. no me carga algunas imagenes x(
     
  10. WP16

    WP16 Miembro maestro

    Registro:
    2 Set 2009
    Mensajes:
    700
    Likes:
    206
    el problema no solo es con Facebook. también es con YouTube, los videos cargan a 144p y varias paginas no cargan completo, el problema es con movistar
     
    A chichomanuel le gustó este mensaje.
  11. xikopxD

    xikopxD Miembro maestro

    Registro:
    17 Nov 2012
    Mensajes:
    615
    Likes:
    42
    Eso pasa desde hace tiempo ._. la pregunta es porque? Nunca dan un servicio de calidad Robistar ¬¬!
     
    A WP16 le gustó este mensaje.
  12. WP16

    WP16 Miembro maestro

    Registro:
    2 Set 2009
    Mensajes:
    700
    Likes:
    206
    lo que pasa es que estos vivos han sobrepasado la cantidad de usuarios de internet, a parte que no invierten en nueva infraestructura y también quieren implementar el nat 3 por que no quieren implementar el ipv6
     
  13. piero988

    piero988 Miembro de bronce

    Registro:
    29 Oct 2014
    Mensajes:
    1,802
    Likes:
    240
    Ultimamente se esta teniendo problemas al abrir paginas, youtube twitch en movistar.
     
  14. WP16

    WP16 Miembro maestro

    Registro:
    2 Set 2009
    Mensajes:
    700
    Likes:
    206
    si son de las personas que se quejaron al 104 y prácticamente has coleccionado códigos de atención , puedes juntar todos esos códigos e ir a osiptel.
     
  15. oscar99

    oscar99 Miembro de plata

    Registro:
    28 Abr 2010
    Mensajes:
    2,965
    Likes:
    722
    Sin problemas, viendo videos de YouTube , netflix, a 1080p Lince - Claro 10Mb

    :hi:
     
  16. xlegionariox

    xlegionariox Miembro de oro

    Registro:
    25 Feb 2012
    Mensajes:
    7,601
    Likes:
    1,021
    teamviewer y RDS hasta el queso usando movistar
     
  17. WP16

    WP16 Miembro maestro

    Registro:
    2 Set 2009
    Mensajes:
    700
    Likes:
    206
    los videos de YouTube son fluidos por uno o dos minutos, después se pasan a 144p y se congela
     
    A xikopxD le gustó este mensaje.
  18. extremo93

    extremo93 Miembro de bronce

    Registro:
    27 Ene 2011
    Mensajes:
    1,244
    Likes:
    313
    Todo normal aqui en los olivos, tanto fb y youtube en toda la semana, movistar 100Mbps.
     
  19. WP16

    WP16 Miembro maestro

    Registro:
    2 Set 2009
    Mensajes:
    700
    Likes:
    206
    a ver, vean un video de YouTube que tenga una duración mayor a 20 minutos, primero empezara en hd, posiblemente pase a full hd , pero en el transcurso del video la calidad bajara a 480. 240 y 144 y muchas veces se colgara el video.

    sin irme mucho del tema. no cargan bien las fotos del Facebook.
     
  20. MrChoco

    MrChoco Miembro frecuente

    Registro:
    5 May 2012
    Mensajes:
    219
    Likes:
    78
    Confirmo eso y otras cosas mas como en los otros comentarios, YouTube, Twitch, y Facebook demora en cargar demasiado hay videos en YouTube que cargan 3 minutos y luego ya no cargan mas intento refrescar la pagina para que cargue y se queda en lo mismo , luego adelanto el video y lo mismo pasa se queda cargando todo el rato =/ .. Tengo claro 45Mb y eso es lo que me pasa. sobre todo lo noto en YouTube y Facebook.
     
    A WP16 le gustó este mensaje.