[Vendo] Alienware mx15

Publicado en 'Compras y Ventas' por MarcosTec, 20 Feb 2014.





  1. MarcosTec

    MarcosTec Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    11
    Likes:
    0




    HOLA AMIGOS, EN ESTA OCASIÓN ESTOY VENDIENDO MI ALIENWARE MX15 :
    INTEL CORE I7 Q 740 (8CPUs) SUBE A 2.9 CON TURBO BOOST CON LOS JUEGOS
    8GB DE RAM DDR3
    4000 MEGAS DE VIDEO INTEGRADO ATI
    ATI Radeon HD 5850 1GB VIDEO DEDICADO

    ME CORREN TODOS LOS JUEGOS EN ALTA DEFINICIÓN COMO EL BATTLEFIELD 3

    LA TENGO UN AÑO CON 2 MESES DE USO . .

    PRECIO : 2000 SOLES, SOY NUEVO Y NO PUEDO SUBIR FOTOS, COORDINACIÓN POR MP :hi:
     


  2. JägerMeister

    JägerMeister Miembro maestro

    Registro:
    4 Feb 2011
    Mensajes:
    864
    Likes:
    81
    Enviame las fotos por MP...:hi:
     
  3. Stylee

    Stylee Suspendido

    Registro:
    9 Abr 2013
    Mensajes:
    24
    Likes:
    18
    bro no era 1500 soles por que ahora 2000 soles?.algún extra tiene?
     
  4. MarcosTec

    MarcosTec Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    11
    Likes:
    0
    Brother yo nunca eh dicho 1500 soles, no sé de donde sacas eso, deja de decir eso quieres
     
  5. Miguelsk8dap

    Miguelsk8dap Miembro maestro

    Registro:
    2 Set 2010
    Mensajes:
    925
    Likes:
    124
    del 1 al 10 en qué estado físico se encuentra?
     
  6. MarcosTec

    MarcosTec Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    11
    Likes:
    0
    8.5/10 la tapa, lo demas 9/10
     
  7. Brujo

    Brujo Miembro maestro

    Registro:
    7 Nov 2013
    Mensajes:
    621
    Likes:
    105
    la nueva manera de cachinear jajajajajajaja xDDDDD
     
    A AlexBucefalo le gustó este mensaje.
  8. Near

    Near Miembro maestro

    Registro:
    15 Oct 2013
    Mensajes:
    276
    Likes:
    38
    Corre batlefield 3 con una tarjeta integrada ATI ? ni a mi me corría en ultra con mi asus g75 ....
     
  9. MarcosTec

    MarcosTec Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    11
    Likes:
    0

    asi son . . .
     
  10. nanoloco5Ghz

    nanoloco5Ghz Suspendido

    Registro:
    5 Abr 2013
    Mensajes:
    531
    Likes:
    146
    Asi es jovenes buenas noche, resulta que tengo una alienware que tiene una tarjeta de video Ati hd 5850. Que me estaba trabajando bien. Estaba jugando bf3 asi normal como 2 horas que luego la apague. Al dia siguiete la encendi y mi pc de repente se apago :( ni 10 min tenia que la habia encedida y dentro de bf3 se me apago otra vez :( luego deje que se enfriara y la encendi y en windows a las 5 min de encendida se me apago :( no se que pueda hacer! Lo que me di cuenta es que... El disipador no hace contacto sobre el chip de vga :( solo de una esquina hace contacto :( me imagino que eso a de ser??? Que puedo hacer :( Espero su ayuda y otra consulta?? Que pasta termina me aconsejan usar para mi vga???
    Hola! como andan? Soy nuevo en el foro. Quería preguntarte si pudiste encontrar la razón por la cual pasaba eso? Ya que a mi me empezó a pasar desde hace 2 días. Tambien tengo una M15x con la misma placa que vos (1GB Ati HD 5850, 6GB ram, 500GB HD, Intel I7 Q740 Quad core)y desde hace un par de días empezó a apagarse sola después de un rato de haber estado jugando, el tiempo que tarda en apagarse va variando, pero generalmente pasa despues de 1hora y media o 2 horas de haber estado jugando. Controle las temperaturas con SpeedFan y no superan los 60/65°C...incluso probé poniendo varias cosas en ejecución(antivirus, música, vídeo,photoshop, premiere,descargar algo y jugar al mismo tiempo) para probar si aumentaba la temperatura y se apagaba pero no paso nada. La verdad no se porque esta pasando esto, si es por sobrecalentamiento o por otra cosa....vos pudiste encontrar alguna solución? Vale aclarar que la notebook la compre hace 8 meses y no le toque ni modifique nada, la uso siempre con un coolin pad (Cooler Master) y hasta ahora andaba perfecto, sin ningún problemas. Espero que me puedan ayudar. Saludos.
    a year ago

    http://latam.alienwarearena.com/for...-hd-5850-en-alienware-m15x-se-apaga-al-jugar-

    la tendria q probar 5 horas a full bt3 :paz:
     
  11. MarcosTec

    MarcosTec Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    11
    Likes:
    0
    Hola amigo al parecer tu laptop se le esta desintegrando el video de la placa . . . . y pronto necesitará reballing
     
  12. redbeam

    redbeam Miembro maestro

    Registro:
    8 May 2011
    Mensajes:
    561
    Likes:
    197
    ese modelo no viene con la la tarjeta integrada a la mobo, es mas, se podria cambiar por tarjetas mas actuales flasheando el bios, ese modelo de alienware es upgradeable aun, pero aun a 2000 esta caro para ser del 2009-2010 siendo AW
     
  13. Mazi_Kun

    Mazi_Kun Miembro maestro

    Registro:
    30 Nov 2010
    Mensajes:
    646
    Likes:
    88
    Correcto, los equipos portátiles de gama tipo gamer el apartado de vídeo dedicado no es un chipset integrado a la placa, son tarjetas que van a slots...así que es muy extraño que digas que has visto el cooloer que no fija con el chipset del VGA..

    Prueba retirando la tarjeta de vídeo e inicia tu pc con la VGA integrada intel, de estar estable tu equipo, reemplaza la VGA dedicada y listo, caso contrario actualiza la BIOS o renueva la pasta disipadora de las tarjetas de vídeo
     
Etiquetas: