Anti Surge Support (Problema)

Publicado en 'Placas Madre' por Spammer007, 21 Jul 2016.





  1. Spammer007

    Spammer007 Miembro nuevo

    Registro:
    2 Mar 2013
    Mensajes:
    47
    Likes:
    2




    Les comento, tengo una placa asus modelo "P8B75-V" se me reinicio varias veces y salia en cada momento este mensaje.
    Apretaba F1 y el voltaje de 5V estaba en
    ROJO y decia 6.8V el cual me preocupe y lo primero que hize fue actualizar el BIOS a su ultima version y ahora salia en 12V en ROJO y decia 16V asi que lo unico que pense que era un problema de la fuente (thermaltake 600W) asi que lo cambie por una (Corsair VS650W White) la cual me sigue marcando en 12V en ROJO 16V.

    Ahora para poder trabajar e desactivado el "Anti Surge Support" desde el BIOS, ustedes creen que tengan algun problema en el futuro al ignorar ese error que sale?.

    NOTA: Tambien le compre un estabilizador Forza, pero igual sige marcando en ROJO
     


  2. badness2099

    badness2099 Miembro de plata

    Registro:
    9 Ene 2011
    Mensajes:
    4,941
    Likes:
    744
    Tendrias que dar las demas caracteristicas de tu PC.
     
  3. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,411
    Likes:
    1,056
    ¿Specs de tu pc? :mmm:
     
  4. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,277
    Likes:
    553
    Fuente descartada, entpnces es problema de placa madre, una resistencia alterada por los usb frontales o posteriores comunmente.
     
  5. Spammer007

    Spammer007 Miembro nuevo

    Registro:
    2 Mar 2013
    Mensajes:
    47
    Likes:
    2
    Procesador I5 4460
    Memoria Ram 16GB
    Disco Duro 1TB
    Mainboard Asus P8B75-V
     
  6. badness2099

    badness2099 Miembro de plata

    Registro:
    9 Ene 2011
    Mensajes:
    4,941
    Likes:
    744
    Estas de trolleo no?

    Esa placa es para tercera gen y tu tienes un procesador de 4° gen?

    Quieres que te creamos eso?
     
  7. Spammer007

    Spammer007 Miembro nuevo

    Registro:
    2 Mar 2013
    Mensajes:
    47
    Likes:
    2
    disculpa me equivoque de PC :P
    Procesador : i5 3470i
     
  8. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,277
    Likes:
    553
    reemplaza la MOBO, o sino llévala a Paruro para que te busquen el posible componente defectuoso que te mencione
     
  9. Ev|tErN0

    Ev|tErN0 Miembro de plata

    Registro:
    19 Oct 2008
    Mensajes:
    3,975
    Likes:
    748
    ¿Pero ya actualizaste BIOS? :question: