ap se satura - se reinicia configuracion d fabrica

Publicado en 'Redes Inalámbricas' por royroger, 7 Dic 2009.





  1. royroger

    royroger Miembro frecuente

    Registro:
    1 Set 2009
    Mensajes:
    212
    Likes:
    1




    :wow:Gracias Luis J. Huaman de SGDS por prestar su local para la segunda reunión estuvo de pelos, buena los expositores, rojo cesar con su seguridad Wifi (me quedo claro q no hay red Wifi segura)y pfsense muy bueno creo q sea bueno un dia de puro pfsense, a verna por los servicios agregados de tv x web, a Johan por la instalación y configuración del mk y a luis x exposición de asterik y a todos x asistir a la runion.

    :wow:
    Weno muchachos les comento una experiencia q me esta pasando.
    tengo un par de problemas con 2 acces point.
    1 ap EnGenius s8610 que en horas a partir de las 7m a 12 pm se pone lenta la red solo con 7 usuarios los pines a cada usuario crece q da mello, q terminan x desconectarse todos los usuarios entro al ap para ver q clientes están para bloquear para ver quien es el q esta comiéndose el ancho de banda a un q bloqueo de los 7 usuario uno x uno los otros 6 seis siguen normal luego cambio de usuario y sigo hasta descartar con los 7 clientes q están en ese momento a un q hago esto no puedo solucionar el problema, por ultimo el ap se loquea y se reinicia como salido de fabrica.(tal ves algún usuario con algo de conocimiento estaría probando entrar a alguna dirección ip q se pude escanear con el arp y así como jugando me lo des configure el ap).
    O no se puede ser un atak de alguien q quiere hackear la red. Será la competencia?
    O simplemente ya fue mi ap o hay q llevarlo a COMUTEL garantía de cuanto tiempo no me acuerdo, recién mi equipo tiene 7 meses.

    Por otro lado otro a tp link tl-wa501g de cliente trabajando (weno estaba ) se loqueo, el cliente me llama para decir q no hay internet cuando e ido a verlo se reinicio con la ip clásica 192.168.1.1, cuando le cambio la ip para reconfigurarlo se cuelga a un q haga ping al ip mencionado y a la ip nueva ninguna de ellas responde y se queda colgada y dice q no se puede encontrar la dirección, desconectando el trafo y dejándolo sin energía y conectándolo otra ves el ap se reinicia con la ip de fabrica, lo e reseteado varias veces lo q querido cambiar de dirección varias veces y nada incluso intente ponerlo el firewall se colgó y ahy no dio ni palante ni para atrás, y ahora quien podrá ayudarme jejejejejeje.

    Soluciones

    Haber comenten algo parecido que les haya pasado y que medidas tomaron

    Actualmente tengo 20 clientes, speedy 2mg 1 omni de 15 dbi, y un EnGenius 8610
    estoy armando el fierro para el mk q también me urge

    Para salir del apuro cambie el EnGenius x un tp link 501 seeeeee de los clientes eso fue la primera medida q tome, los clientes se acordaron de toda mi familia jejejejejejeje.

    Weno la hora pesada será en la noche aver q pasa.

    Weno eso es el problemita q tengo xahora nos vemos:chau:
     


Etiquetas: