ASUS Gryphon Z97, problema al iniciar.

Publicado en 'Placas Madre' por Naengmyun, 6 Oct 2014.





  1. Naengmyun

    Naengmyun Miembro maestro

    Registro:
    2 Ene 2011
    Mensajes:
    263
    Likes:
    40




    En la compania donde trabajo hay un problema con esta pc, no es nada grave solo que uno de los jefes no le gusta recibir esos mensajes.
    Cada vez que reinicia la pc, le salen 2 mensajes diciendo que faltan archivos .inii .. segun he leido algunas motherboard de asus presentan unos problemas, quiero reinstalar el driver de la motherboard pero me salen varias opciones para reinstalar, como el BIOS, Audio, Video, chipset, etc.

    Cual de ellos tendria que reinstalar el bios? El chipset?
    Hay alguna otra manera de solucionar el problema? Intente hacerlo modificando el REGEDIT pero no me deja borrar esos archivos. Alguien podria ayudar? Gracias.
     


  2. Freedom_j

    Freedom_j Miembro maestro

    Registro:
    14 Dic 2009
    Mensajes:
    611
    Likes:
    192
    pon una captura de lo que sale en el arranque de la BIOS
     
  3. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,013
    Likes:
    2,146
    Instala el chipset pero desde la misma web de ASUS
     
  4. Naengmyun

    Naengmyun Miembro maestro

    Registro:
    2 Ene 2011
    Mensajes:
    263
    Likes:
    40
    Ok luego pondre una captura del bios y el mensaje, voy a comer luego posteo.

    no puedo poner enlaces ni subir fotos porque soy usuario nuevo, pero si pude reinstalar el chipset y sigue habiendo el mismo error. Cuando windows carga todo esta bien , la pc funciona normal solo cuando estas en el desktop sale ese error.
     
    Última edición: 6 Oct 2014
  5. Naengmyun

    Naengmyun Miembro maestro

    Registro:
    2 Ene 2011
    Mensajes:
    263
    Likes:
    40
    Bueno ya lo arregle, era un problema con alguien que intento instalar otra vez el software y se quedo estancado en el task scheduler, gracias de todas maneras.