atasco de cooler procesador fx 6100

Publicado en 'Procesadores' por IVO, 6 Ene 2012.





  1. IVO

    IVO Miembro frecuente

    Registro:
    22 Dic 2011
    Mensajes:
    75
    Likes:
    5




    Hola que tal ? ya tengo mi pc casi lista pero la he encendido y el cooler del procesador esta trabado casi no gira, la mobo es una gigabyte fx 990 ud3 ¿ se puede solucionar este problema? espero sus respuestas
    gracias!
     


  2. necktru

    necktru Miembro de plata

    Registro:
    16 Jun 2011
    Mensajes:
    4,439
    Likes:
    1,406
    que cooler es??
     
    Última edición: 6 Ene 2012
  3. IVO

    IVO Miembro frecuente

    Registro:
    22 Dic 2011
    Mensajes:
    75
    Likes:
    5
    el cooler que viene con el procesador y es un AMD FX 6100 3.3
     
  4. GONZALO2525

    GONZALO2525 Suspendido

    Registro:
    23 Jul 2011
    Mensajes:
    547
    Likes:
    39
    en primer lugar fijate q gire libre el cooler si esta bien
    prueba en una fuente solo el cooler conectalo directo a 12v si gira a toda velocidad entonces el cooler esta bien en ese caso fijate las temps de funcionamiento del micro si es muy alta entonces hay un problema en la placa en el bios q no manda instrucciones para dar mas revoluciones al cooler
    fijate en el bios q sea automatico el controlador de velocidad de cpu fan
    actualiza el bios y si persiste lleva la placa a garantia
     
    Última edición: 6 Ene 2012
  5. IVO

    IVO Miembro frecuente

    Registro:
    22 Dic 2011
    Mensajes:
    75
    Likes:
    5
    Amigo sabemos que debemos actualizar el bios de la placa para que reconozca el fx 6100 pero hoy probamos con un procesador mas bajo (athlon x 2 ) y el cooler funciono sin problemas pero en la pantalla no salia nada , la conclusion es que la placa que esta fallando
     
  6. cibert

    cibert Miembro de bronce

    Registro:
    16 Nov 2006
    Mensajes:
    2,494
    Likes:
    621
    anda a la tienda y que te expliquen con el recibo de pago, aunque creo que puede ser problema de la taregta madre
     
  7. IVO

    IVO Miembro frecuente

    Registro:
    22 Dic 2011
    Mensajes:
    75
    Likes:
    5
    Por finn!!! ya se soluciono !!! la placa estaba mala! la han cambiado y todo funciona bien !!!