Ayuda? Cambie de router y el net limiter ya no me funciona correctamente

Publicado en 'Redes e Internet' por LeinzM, 18 Mar 2014.





  1. LeinzM

    LeinzM Miembro frecuente

    Registro:
    28 Dic 2011
    Mensajes:
    57
    Likes:
    8




    Hola!
    nunca posteo algo pidiendo ayuda porque siempre hay alguien que tiene el mismo problema que yo y encuentro la solucion PEEEEEERO esta vez ya estoy desesperado.

    Hace algun tiempo compre un router Tplink w8961nd, bien bonito y todo me fue bien hasta que hace unos dias lo di por muerto (solo prendia el led de power).

    Así que desenpolvé el router Nucom r5000unv2 que me dejo movistar hace mucho tiempo y lo puse, todo iba bien...

    Excepto al usar el netlimiter, con el anterior router cuando la 'otra' pc veia videos en youtube la mía no se 'lageaba' Gracias al software...
    Pero con el nuevo router ocurre algo raro, los videos cargan como si no estuviera encendido el netlimiter... y diablos jamas habia tenido mas de 1000ms en algun juego, lo raro es que varía mucho, de hecho sube y baja...

    ss: puu.sh/7AHPx.png

    No sé que opción puede ser, cualquier juego es injugable con esa variación :/
    ya probé reinstalar ese software
    tambien resetear el router...
    Alguna idea? Alguien?
     


  2. jaming

    jaming Miembro frecuente

    Registro:
    3 Abr 2012
    Mensajes:
    119
    Likes:
    24
    Bro: no es el Net limiter, tu problema es el router nucom en una red con mediano trafico los ms se disparan tenia ese problema hace tiempo por lo que deje de usar ese router cambia tu nucom y se solucionara tu problema.
    saludos.
     
  3. cybertel

    cybertel Miembro maestro

    Registro:
    31 Jul 2012
    Mensajes:
    538
    Likes:
    69
    no es el net