AYUDA cambie de speedy y mikrotik no lo reconose

Publicado en 'Redes Inalámbricas' por salas2010, 7 May 2011.





  1. salas2010

    salas2010 Miembro nuevo

    Registro:
    14 Feb 2010
    Mensajes:
    14
    Likes:
    0




    :paz: hola q tal a todos...............
    e cambiado de speedy y lo conecto al nuevo router y nada lo pongo todo igual q el anterior router y tampoco................
    buscando encontre un comentario q dise q puede ser porque haique acomodar el QOS para q lo reconosca al nuevo router............
    algien me puede desir los pasos a segir para hacer esa modificacion...........

    espero que puedan ayudarme
     


  2. juanitoaqp

    juanitoaqp Miembro maestro

    Registro:
    3 Set 2010
    Mensajes:
    257
    Likes:
    45
    Necesitamos mas datos como lo usabas antes el modem como bridge o como moden router?
     
  3. Mahatma G

    Mahatma G Miembro maestro

    Registro:
    8 Oct 2010
    Mensajes:
    942
    Likes:
    125
    Ha verificado o probo cambiando el usuario speedy en pppoe client de mikrotik??, ponga el nuevo usuario de su nuevo speedy, si ya lo hizo pruebe apagando el router de telefonica por un lapso de media hora y de ahi enciendalo y pruebe :hi:
     
  4. caliguladax

    caliguladax Miembro maestro

    Registro:
    11 Jul 2010
    Mensajes:
    563
    Likes:
    21
    Que modelo para empesar y marca del router amigo .
    asegurate de poner el user y el pass que tu operador te dio
     
  5. jhonnathan0103

    jhonnathan0103 Miembro de plata

    Registro:
    25 Dic 2009
    Mensajes:
    2,504
    Likes:
    158
    Es importante saber si su router estaba como router o en modo bridge... Ahi puede estar la solucion.