[Win10] ayuda con chrome

Publicado en 'Windows' por usb, 2 Jul 2016.





  1. usb

    usb Miembro de bronce

    Registro:
    22 May 2010
    Mensajes:
    1,622
    Likes:
    148




    hola hace unos dias al entrar a chrome me sale esta direccion http://0.0.0.1/ y tambien una pestaña abierta con No se puede acceder a http://0.0.0.0/
    ya le pase antivirus use el ccleaner malwarebytes desinstale el chrome y lo volvi a instalar restaure valores predeterminados del chorme al inico normal pero al reniniciar otra vez lo mismo
    la pagina de inicio en la configuracion del chrome no a cambiado
    tambien revise el archivo host y no hay nada extraño

    alguna sugerencia
     


  2. FIDELGT

    FIDELGT Miembro de bronce

    Registro:
    9 Set 2015
    Mensajes:
    1,037
    Likes:
    127
    Le pasaste el antivirus antimalware desconectando el internet? o el modo seguro
     
  3. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,412
    Likes:
    1,056
    Desinstala y borra contenido de AppData. :cafe:
     
    A usb le gustó este mensaje.
  4. usb

    usb Miembro de bronce

    Registro:
    22 May 2010
    Mensajes:
    1,622
    Likes:
    148
    lo desinstale y borre los archivos del appdata pero igual
    lo q hice fue entrar en modo seguro y vi una carpeta hgguard con iconos de todos los navegadores al reiniciar salio un mensaje no se puede tener acceso a escritorio remoto

    almenos lo del chrome ya se soluciono pero hay otra cosa algunas veces al reiniciar me sale la pantalla el mensaje hola windows esta configurandose
    igual cuando se instala el window la pantalla cambia de varios colores

    obviamente es algun virus pero no quiero formatear
     
  5. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,412
    Likes:
    1,056
    Haz un chkdsk. :cafe: