ayuda con ECB3500

Publicado en 'Redes Inalámbricas' por WIFIXD, 21 Mar 2012.





  1. WIFIXD

    WIFIXD Miembro frecuente

    Registro:
    28 Feb 2012
    Mensajes:
    181
    Likes:
    18




    hola amigos de PH tengo un equipo ECB 3500 y no puedo ingresar le pongo admin - admin y nada lo resetee y sigue igual, intente resetear el equipo ponerle el firmware denuevo y nada me pide user y pass pero como dije no entra con admin - admin aunque lo resetee. alguien que me pueda ayudar con este problema se lo agradecería. gracias
     


  2. pupupi182

    pupupi182 Miembro maestro

    Registro:
    10 Oct 2010
    Mensajes:
    372
    Likes:
    33
    admin --- 1234
     
  3. HF.INFOCOM.SAC

    HF.INFOCOM.SAC Miembro frecuente

    Registro:
    12 Jun 2010
    Mensajes:
    152
    Likes:
    17
    El usuario y clave es admin, sino puedes entrar o bien no reseteo bien o se ha corrompido el firmware, lo que deberias d ehacer el subirle por FTP o llevarlo al proveedor de Engenius que te vendio el equipo para q lo recupere.
     
  4. WIFIXD

    WIFIXD Miembro frecuente

    Registro:
    28 Feb 2012
    Mensajes:
    181
    Likes:
    18
    ya intente flashear con el ftp y putty , y nada. al querer entrar con putty me sale "None(user)" y nada al entrar con el Engenius locator si puedo entrar con admin - admin. habrá otra forma mas.
     
  5. tomaskao

    tomaskao Miembro nuevo

    Registro:
    16 Oct 2012
    Mensajes:
    1
    Likes:
    0
    hola a mi me pasa lo mismo lo reseteo con engenius locator le meto admin admin y no puedo entrar. hay otra forma??por favor ayudaaaa