Ayuda con Firefox

Publicado en 'Windows' por AMR, 30 Mar 2010.





  1. AMR

    AMR Miembro frecuente

    Registro:
    27 Oct 2009
    Mensajes:
    53
    Likes:
    2




    Bueno recien he comenzado a utilizar firefox por sus buenos comentarios, pero tengo un problema: por ejemplo aca en el foro quise publicar una imagen copiada directamente desde otra pagina de internet. Copie la imagen, lo quize pegar pero no se veia la imagen, cuando ponia previsualizar respuesta aparecia en enlace de disco C y no se veia la imagen

    ----- mensaje añadido, 30-mar-2010 a las 18:05 -----

    Mmmm aver si alguien me ayuda...!!!
     


  2. Megamouse

    Megamouse Miembro nuevo

    Registro:
    30 Mar 2010
    Mensajes:
    11
    Likes:
    0
    creo que la norma es pegar el enlace desde un servidor en la web, como imagebam o imagevenue, me parece que asi funcionan las imagenes incrustadas en el foro
     
  3. Fernxndo

    Fernxndo Miembro frecuente

    Registro:
    30 Oct 2009
    Mensajes:
    140
    Likes:
    3
    dale clic derecho a la imagen, elige copiar ruta de imagen

    era eso?
     
  4. guitar90

    guitar90 Miembro frecuente

    Registro:
    16 Mar 2009
    Mensajes:
    186
    Likes:
    8
    Estás incrustando mal la imágen, no creo que el problema sea del navegador.
     
  5. akien

    akien Miembro nuevo

    Registro:
    20 Ago 2009
    Mensajes:
    6
    Likes:
    0
    es solo eso,sino sale estas haciendo algo mal independientemente del navegador