Ayuda con la bullet 2hp

Publicado en 'Redes Inalámbricas' por joseska, 23 Ago 2010.





  1. joseska

    joseska Miembro nuevo

    Registro:
    20 Ago 2010
    Mensajes:
    4
    Likes:
    0




    Hola a Todos :chau: la verdad soy nuevo en este Foro hace unas semanas compre una Bullet 2hp version 3.5 con una sectorial nacional el problema es que tengo un cliente que esta a 2 cuadras y solo le llega con 12 dbi el equipo que tiene el cliente es TP link pero cuando hago la prueba en la misma central si llega internet.:paz:

    Aparte tengo una nanostation 2 con otra sectorial en el cual si pude llegar a colgar al cliente pero la nano de 45 grados no esta mirando y sin embargo llega al cliente, acambio el bullet que esta dirigido hacia el cliente no llega a colgarse.
     
    Última edición: 23 Ago 2010


  2. guambritos

    guambritos Miembro maestro

    Registro:
    22 Mar 2010
    Mensajes:
    396
    Likes:
    4
    jaja contesten ps el amigo esta deseperado.
     
  3. joseska

    joseska Miembro nuevo

    Registro:
    20 Ago 2010
    Mensajes:
    4
    Likes:
    0
    Bueno el dia de mañana voy a probar conectarla a otra sectorial para descartar posibles problemas quisa el problema sea la sectorial :hi:
     
  4. guambritos

    guambritos Miembro maestro

    Registro:
    22 Mar 2010
    Mensajes:
    396
    Likes:
    4
    si prueba no mas y me dices ok o si no me llamas al fono ya sabes ,,ajaja
     
  5. guambritos

    guambritos Miembro maestro

    Registro:
    22 Mar 2010
    Mensajes:
    396
    Likes:
    4
    y q paso ya lo probaste o nada .no vayaser q lo compraste en comutel .jajajaa
     
  6. celsoxvi

    celsoxvi Miembro de bronce

    Registro:
    1 Mar 2009
    Mensajes:
    1,196
    Likes:
    72
    Que Antena Sectorial Tienes?
     
  7. guambritos

    guambritos Miembro maestro

    Registro:
    22 Mar 2010
    Mensajes:
    396
    Likes:
    4
    es nacional 14dbi 120 grados q opinas? lo curiso es q tien una con nansoation 2 y si capta de lo ams normal y no sabe q pasa con el bullet 2hp y si lo compro en comutel eso me dijo por mp.ji
     
  8. TechNiRedes

    TechNiRedes Miembro nuevo

    Registro:
    25 Ago 2010
    Mensajes:
    5
    Likes:
    0
    Hola, bueno tendrias que revisar la configuracion del bullet en algo te estas equivocando, luego descartar cables, conectores o algo en la antena, es algo q se debe resolver con paciencia pero a la ves con rapidez, si necesitas ayuda mandame un MP y hablamos.

    Saludos!
     
  9. joseska

    joseska Miembro nuevo

    Registro:
    20 Ago 2010
    Mensajes:
    4
    Likes:
    0
    es nacional de 14 dbi pero tmbn tengo otra sectorial nacional igual de 14 dbi conectada a una nano station 2 y me funciona de lo mas normal :paz:
    ahora el dia de hoy lo he probado a una casa k esta a 2 cuadras y la señal llega con 40 pero igual no carga el internet lo he probado con una omni y tambien con la sectorial y pasa lo mismo. lo puse en el medio de la torre y nada en la punta de la torre y sigue igual no se si es problema de fabrica o sera mi sectorial :(

    ----- mensaje añadido, 25-ago-2010 a las 20:13 -----

    Gracias por la ayuda tecniredes voy a probar aver que tal me resulta ! :yeah:
     
  10. guambritos

    guambritos Miembro maestro

    Registro:
    22 Mar 2010
    Mensajes:
    396
    Likes:
    4
    q y a gaumbritos no le dices gracias .hjajajaa