Ayuda con la memoria de win7

Publicado en 'Memorias' por jmchb25, 15 Jun 2013.





  1. jmchb25

    jmchb25 Miembro nuevo

    Registro:
    27 Oct 2012
    Mensajes:
    14
    Likes:
    0




    Hola, para comensar tengo una pc procesador I5 primera generacion, una placa dp55wb, una tarjeta de video ddr3 1gb GT220, 2 memorias ram de 4gb kingston y SO windows 7 64bits.
    el problema es el siguiente desde hace una semana se me empiesan a congelar los programas por falta de memoria pero cuando reviso el monitor de recuersos en la pestaña de memoria dice q solo esta usando el sistema 2gb de ram pero casi 6gb estan siendo usados x memoria en espera y 0 de memoria libre, procedo a cerrar los programas q tengo en ejecucion y el uso de la memoria casi no diminuye es mas reinicio la pc no abro nada mas q el monitor de recursos y una hora despues sale lo mismo q 6gb de la memoria estan ocupados con memoria en espera y 0 memoria libre.
    ya probe pasandole el antivirus a todas las unidades del disco, eh pasado el antivirus durante el arranque y no sale nada ni archivos dañados o virus (antivirus usados Avast y nod32), ya desfragmente disco, libere espacio, desintale programas q ya no uso.lo unico q me falta es formatear la pc.
    Antes de q pasara el problema podia estar rippeando video con el camtansia,ver video en el win media player recisar mi correo y facebook ademas de tener 2 cuentas abiertas de wow todo eso duarante 5 o 6 horas sin ningun problema, ahora solo con abrir el mozilla x un rato me kedo sin memoria libre.

    Espero puedan ayudarme gracias .
     


  2. fransurf

    fransurf Miembro de bronce

    Registro:
    2 Set 2007
    Mensajes:
    2,106
    Likes:
    190
    en inicio / "buscar programas y archivos" escribe msconfig y presiona Enter.

    Luego en la pestaña Inico de windows desactiva todo menos el antivirus. Aplica y Acepta los cambios... luego reinicia la PC y haber como te va

    slds.
     
  3. manolo188

    manolo188 Miembro maestro

    Registro:
    27 Ene 2011
    Mensajes:
    288
    Likes:
    32
    parecen que una de las memos esta mal, si puedes pasale el memtest a cada memoria. y si no te sale errores, debes probar iniciar tu sistema con una solo memoria y viceversa.
     
  4. julitotlv

    julitotlv Miembro maestro

    Registro:
    13 Jun 2010
    Mensajes:
    573
    Likes:
    93
    xciacaso pon en inicio ejecutar msconfig , arranque opciones avanzadas y poner iniciar cpu con el maximo de nucleos y la memoria ram al maximo
     
  5. Dats

    Dats Miembro maestro

    Registro:
    18 Oct 2012
    Mensajes:
    253
    Likes:
    58
    Tal vez intenta cambiar una de tus memorias a otras ranuras de tu Placa madre, tal vez sea la ranura de memoria RAM que esté fallando (es solo una alternativa, nunca había visto un problema así).