ayuda con la pc

Publicado en 'Comprando una PC' por rangers, 15 Dic 2012.





  1. rangers

    rangers Miembro frecuente

    Registro:
    27 Jun 2012
    Mensajes:
    73
    Likes:
    2




    buenas noches gente de Peru Hardware tendo un problema con mi pc
    hace 2 semanas cuando estoy en mi computadora juego navego todo normal pero cuando lo quiero apagar no se apaga sale apagando pero nada no se que pueda ser mas ante normal jugaba varias horas navegaba y cuando queria apagarlo se apagaba normal. ahora no se que pasa que no se quiere apagar y cuando apreto el boton de apagado ay se apaga y cuando quiero encenderlo de nuevo se queda en el logo y ai no mas se queda

    hace 2 semanas formatie mi compu pa instalarle el windows 7 de 64 bits pero cuando navegaba en el internet lo veia lento asi que de nuevo me puse en windows 7 de 32 bits y de ahi ocurre el problema sera eso o que

    mi mother es asus p8z77v-pro y el proce es una i5 3550 ram de 4 gb skill ares 1600hz
    por favor ayudenme con este problema
    :cray::cray::cray::cray::cray::cray::cray:
     


  2. Sky Net

    Sky Net Miembro de bronce

    Registro:
    22 Jun 2011
    Mensajes:
    2,105
    Likes:
    454
    Intenta actualizar la bios y nos comentas como va.
     
  3. rangers

    rangers Miembro frecuente

    Registro:
    27 Jun 2012
    Mensajes:
    73
    Likes:
    2
    tu crres que sea eso
    pero mas antes estaba normal y si le habia actulizado la bios por otra
     
  4. Sky Net

    Sky Net Miembro de bronce

    Registro:
    22 Jun 2011
    Mensajes:
    2,105
    Likes:
    454
    Si, intentalo a ver que sucede...
     
  5. zatto44

    zatto44 Miembro de bronce

    Registro:
    9 May 2011
    Mensajes:
    2,340
    Likes:
    460
    a mi tambien me paso antes, lo que me pasaba en mi caso es que por apagar mal el pc el disco duro tubo un error, y habia que corregirlo con chkdisk y/u otro programa, despues de eso ya no tenia ese inconveniente.
     
  6. Sky Net

    Sky Net Miembro de bronce

    Registro:
    22 Jun 2011
    Mensajes:
    2,105
    Likes:
    454
    Si queda en el logo de windows es sistema o disco y si queda en el logo del bios o de la placa, como me ha pasado en algunas intel, se soluciona con upgrade de bios.
     
  7. rangers

    rangers Miembro frecuente

    Registro:
    27 Jun 2012
    Mensajes:
    73
    Likes:
    2
    bueno amigos de peru hardware ya instale el ultimo bios ami compu ya les contare luego como me va si se soluciono o si sigue con el mismo problema pero ante todo gracias por su apoyo :yeah::yeah:
     
    A Sky Net le gustó este mensaje.
  8. rangers

    rangers Miembro frecuente

    Registro:
    27 Jun 2012
    Mensajes:
    73
    Likes:
    2
    wenas gente le instale el mismiu bios y se soluciono todo gracias por su apoyo
     
    A Sky Net le gustó este mensaje.