ayuda con mi AP tp-link se desconecta a cada rato

Publicado en 'Redes Inalámbricas' por eduard89, 14 Abr 2009.





  1. eduard89

    eduard89 Miembro nuevo

    Registro:
    6 Abr 2009
    Mensajes:
    25
    Likes:
    0




    soy nuevo en este foro y tengo un problema tengo un router inalambrico thompson de telefonica compre un AP tp-link con una antena que segun me dijeron tiene un alcance de 100 metros para que mejor sea la señal pero cuando ingreso al AP despues de 10 minutos se desconecta y tengo que volver a conectarme pero ese problema no me pasa cuando me conecto al router alguien me podria decir alguna solucion mi AP es wireless WA501G
     
    Última edición: 14 Abr 2009


  2. conexionPeru

    conexionPeru Miembro nuevo

    Registro:
    15 Abr 2009
    Mensajes:
    45
    Likes:
    0
    Logras tener Internet en algun Momento? , Las antenas que vienen con los aps no son muy potentes trata de ir probando lo mas cerca posible entre tu router inalambrico y tu ap, pon bien el gateway de tu router que por lo general es 192.168.1.1 ponlo en tu ap, anda descartando, ese modelito es bueno. slds conexionperu
     
  3. eduard89

    eduard89 Miembro nuevo

    Registro:
    6 Abr 2009
    Mensajes:
    25
    Likes:
    0
    tengo internet con el ap, pero por momentos se desconecta el internet lo curioso es que la laptop de mi hermano sigue teniendo señal de internet pero yo no, ese problema no me pasa cuando utilizo el modem en lugar del ap si alguien tiene el mismo problema que me explique como solucionarlo y el gateway de mi ap es 192.168.1.3 y de mi moden es 192.168.1.1
     
  4. ryohnosuke

    ryohnosuke Miembro de plata

    Registro:
    28 Mar 2008
    Mensajes:
    2,626
    Likes:
    83
    Ese AP tiene un alcance de 100 metros con vista directa, osea, sin obstáculos, ni paredes, ni nada que se interponga. Quizá tu adaptador wireless está basado en realtek, que estos tienen tendencia a los microcortes.

    Saludos.