Ayuda con mi AP TP-link TL-WA701N

Publicado en 'Redes Inalámbricas' por buscadordeayuda, 7 Oct 2012.





  1. buscadordeayuda

    buscadordeayuda Miembro de bronce

    Registro:
    7 Oct 2012
    Mensajes:
    1,169
    Likes:
    94




    Buenas a todos:
    tengo un problema con la configuracion de mi ap me conecto a una linea wifi tengo la transferencia de datos pero al abrir cualqier navegador no tengo internet no se q pasa pero algunos me dicen q necesito configurar los parametros ip y dns pero no se como conseguirlos qisiera saber si se puedo conseguir la informacion del router q me brinda la señal desde mi pc se los agradeceria mucho espero q me ayuden gracias!!!
     
    Última edición: 7 Oct 2012


  2. DSHPERU

    DSHPERU Miembro frecuente

    Registro:
    26 Set 2012
    Mensajes:
    56
    Likes:
    3
    que modelo es para poder ayudarte mejor ?
     
  3. buscadordeayuda

    buscadordeayuda Miembro de bronce

    Registro:
    7 Oct 2012
    Mensajes:
    1,169
    Likes:
    94
    Tl-wa701nd de TP-Link

    he visto algo sobre DHCP y qiero saber si es necesario tenerlo activado.
    ya q dicen q este brinda informacion del host
    ¿este me brindaria su puerta de enlace y dns?
    espero me ayuden

    GRACIAS
     
  4. josedark

    josedark Miembro maestro

    Registro:
    31 Oct 2008
    Mensajes:
    445
    Likes:
    18
    no se donde lo has comprado pero viene un manual dentro de la caja , lo configuras como punto de acceso, y a tus pc le pones que tome automaticamente la ip

    saludos
     
  5. ayalaxd

    ayalaxd Miembro frecuente

    Registro:
    9 Oct 2012
    Mensajes:
    61
    Likes:
    1
    HOLA AMIGO YO ME COMPRE 15 DE ESOS APS Tl-wa701nd de TP-Link Y TUVE EL MISMO PROBLEMA Q TU YA NO SAVIA Q ASER ASTA Q UNA DIA DESPUES DE FOREAR Y BUSCAR IMFORMACION ME FUI ALA PAGINA DE TPLINK Y ME DESCARGUE OTRO FIREWARE ACTUALIZADO Y LO FLASHEE Y ME FUNCIONO NORMAL SUERTE.