ayuda con mi internet Raro

Publicado en 'Redes e Internet' por miuler10, 9 Feb 2013.





  1. miuler10

    miuler10 Miembro de plata

    Registro:
    30 Jun 2010
    Mensajes:
    4,165
    Likes:
    1,021




    hola gente estoy algo preocupado nunk m habia pasado esto sucede q mi internet esta lento en el modo cuando abro pestaña se demora un monton en abrir una pagina pero ya estando alli todo normal muy veloz asi tenga varias pestañas abiertas abrir una nueva utilizando un marcador en cargar esta demora un monton nunk m habia pasado esto ya le pase el tune up y sigue igual cabe decir q llevo años no utilizando antivirus cosa q un buen clearer o tune up no hayan sabido mantener mi sistema tengo velocidad de 4 mb y uso CHROME..espero su ayuda por favor
     


  2. yuyoelmero

    yuyoelmero Miembro de bronce

    Registro:
    29 Jun 2011
    Mensajes:
    2,104
    Likes:
    351
    Para confirmar que no sea problema de conexion a internet o que de momento no te chupen la banda, has ping a tu dns primario mediante la consola de d.o.s

    Ping 200.62.191.12 -t
    caso de claro

    ping 200.48.225.130 -t
    caso movistar

    De ahi cierra todo lo que tenga que ver con conexion a internet y mandate un netstat -a
    (eso se hace con la consola D.o.s), eso te servira para ver si es que algo o alguien te infecto y se esta conectando por algun puerto.

    y por ultimo instalate un antivirus , que si te incomoda te puedo recomendar el panda cloud que no fastidia nada y no consume casi nada de recursos.

    Si tienes esas toolbar de melas desinstalalas porque facil q causan conflicto con el navegador, y algo mas , prueba con otro navegador. Saludos!
     
    A miuler10 y werty les gustó este mensaje.
  3. miuler10

    miuler10 Miembro de plata

    Registro:
    30 Jun 2010
    Mensajes:
    4,165
    Likes:
    1,021
    a la fuk m cagast con eso del dos hace siglos q no escuchaba o leia esa palabra desd q jugaba principe de persia y m parecia q lanzaba el juego desd el dos ..en fin ...soy gamer man en computo soy medio nulo ..pero chekando bien era problema d mi chrome al parecer bajando un reproductor d flv se instalo unas extensiones para chrome raras como 4 ..las cuales elimine y desactive ....y asunto resuelto ..q wada ..lo del antivirus descartado man .xD ..gracias d todos modos por la ayuda
     
  4. yuyoelmero

    yuyoelmero Miembro de bronce

    Registro:
    29 Jun 2011
    Mensajes:
    2,104
    Likes:
    351
    Jajajajaja no problem man , de todas formas te llegabas a dar cuenta con los descartes que te di , al decirte cambia de navegador te funcionaria bacan ! .De todas formas ponte un antivirus no te vallan a aplicar ingenieria social y te mandan un troyano joineado y te vas pala mela XD, saludos !!
     
  5. iori

    iori Miembro nuevo

    Registro:
    9 Feb 2013
    Mensajes:
    21
    Likes:
    1
    Los antivirus si ayudan