ayuda con mi placa gigabyte

Publicado en 'Placas Madre' por NOVATOENDATA, 28 Dic 2013.





  1. NOVATOENDATA

    NOVATOENDATA Suspendido

    Registro:
    10 Dic 2013
    Mensajes:
    57
    Likes:
    3




    hola q tal genete conocedora.......... aka les reporto mi problema espero q me puedan ayudar...
    e tengo una placa gigabyte H61MD2....... ,
    LO Q PASA ES QUE, NO DETECTA EL AUDIO FRONTAL.....
    AL INSTALARLO EN EL CASE, Y TODO LISTO, DRAIVERS , TODO,OK
    CONECTO , EL CABLE DE AUDIO EN EL CONECTOR DE MI CASE ( FRONTAL) Y NO LO RECONOCE--( PARLANTE , NI AURICULARES)...
    VOY A LA PARTE TRASERA DE MI CASE, Y SI LO RECONOCE , LOS AURICULARES Y LOS PARLANTES...
    ENTONCES POR Q EL AUDIO FRONTAL , NO RECONOCE
    ¿ ESTAR MAL LA PLACA, O EL CASE?
    gracias

    DATO:
    YA REVISE LOS CONECTORES Y SIE STAN BIEN CONECTADOS
     
    Última edición: 28 Dic 2013


  2. aioria1711

    aioria1711 Miembro nuevo

    Registro:
    5 Dic 2010
    Mensajes:
    45
    Likes:
    6
    Revisa el conector de la placa al case! ¬¬
     
  3. manolo188

    manolo188 Miembro maestro

    Registro:
    27 Ene 2011
    Mensajes:
    288
    Likes:
    32
    La placa que tienes es moderna y viene con audio HD, considero que tu case que tiene conexión de audio en la parte frontal es audio AC97 deberás buscar un case con conexión de audio hd
    http://www.cdrohlinge24.de/inlineau...io04m-p-50108.html?language=en&cPath=593_3775

    Deberás usar una conexión audiohd si no, lo más probable que tu case sea antiguo o no tenga dicha conexión, yo que me mi audio integrado conectando un ac97 en la placa que era audio HD
     
  4. NOVATOENDATA

    NOVATOENDATA Suspendido

    Registro:
    10 Dic 2013
    Mensajes:
    57
    Likes:
    3
    nota:
    Mi case no es de marca es genÉrico de 100 lucas nomas
     
  5. DRPCAQP

    DRPCAQP Miembro maestro

    Registro:
    3 Dic 2010
    Mensajes:
    323
    Likes:
    52
    tiene que configurar en el software de la tarjeta de sonido que se instala en el paquete de drivers, lo encuentras cerca al icono del reloj de color rojo en forma de parlante, entras y desactiva la detección de audio es todo