Ayuda con navegadores de internet

Publicado en 'Redes e Internet' por D4rkThanatoS, 15 Ago 2014.





  1. D4rkThanatoS

    D4rkThanatoS Miembro frecuente

    Registro:
    11 Dic 2011
    Mensajes:
    195
    Likes:
    83




    Hola a todos, espero puedan ayudarme tengo problemas hace 2 días al querer ingresar a los navegadores de Internet sea google crome, mozila y el Internet explore, carga indefinidamente al querer abrir cualquier pagina web, si tengo internet ya que puedo jugar sin problemas en red el starcraft 2 pero no con el juego recon modern warfighter 2 queda cargando y no se conecta para multijugador.

    cuando quiero ingresar al router ZTE con 192.168.1.1 igual carga indefinidamente. YA RESETEE EL MODEM CON UN AGUJA Y SIGUE IGUAL. SEGÚN TENGO ENTENDIDO LOS PARÁMETROS DE MOVISTAR NO SE PIERDEN AL RESETEAR EL MODEM.

    Estoy así hace 2 dias y estaba todo bien no se que pudo haber pasado. EL EQUIPO QUE USO ES UNA LAPTOP G74 Y TENGO INSTALADO EL WIN 7 ULTIMATE 64 BITS SERVICE PACK 1.

    Ahora estoy conectándome con otra laptop y puedo navegar sin problemas en este equipo.

    GRACIAS POR SU AYUDA.:biggrin:
     


  2. eliasrj15

    eliasrj15 Miembro frecuente

    Registro:
    19 Jul 2014
    Mensajes:
    65
    Likes:
    10
    Mmmm huele a virus, pero hay que hacer pruebas.
    1. Verifica la configuración de internet: ip, dns. Si está automática ponle manual.
    2. Si no mejora, prueba usando el Restaurador del Sistema, de referencia ingresa por Modo Seguro y vuelves a una fecha en donde no tenías problemas.
    3. Instala el antispyware y pásale en busca de malware. (puedes bajarlo de la laptop de tu amiga en un usb)
    4. Pásale un buen antivirus. Coméntanos que antivirus tienes?
    5. Finalmente dinos como te fue.
     
  3. JackS

    JackS Miembro maestro

    Registro:
    22 Mar 2014
    Mensajes:
    565
    Likes:
    95
  4. Kaizer131

    Kaizer131 Miembro maestro

    Registro:
    2 Abr 2013
    Mensajes:
    862
    Likes:
    101
    Yo creo que es el Modem, esos modem portaretrato ZTE que te da movistar son una ******!
     
  5. al3max14

    al3max14 Miembro nuevo

    Registro:
    1 Ago 2014
    Mensajes:
    8
    Likes:
    0
    Prueba entrando a esto:
    -pula tecla "windows + R" escribe "services.msc"
    -Busca lo siguiente:
    configuracion automatica wlan
    configuracion automatica wwan
    aplicaion auxiliar netbios
    agente ipsesc
    Reconoc. ubicación de red
    Servicio lista de redes
    TIENES QUE INICIARLOS ; haces click derecho,propiedades,tipo de inicio,automatico y click en iniciar
    REINICIA TU COMPU
    Prueba si te funciona