ayuda con pc mikrotik

Publicado en 'Redes Inalámbricas' por Levietan, 16 Feb 2013.





  1. Levietan

    Levietan Miembro nuevo

    Registro:
    16 Feb 2013
    Mensajes:
    2
    Likes:
    0




    buenas con todos los miembros de este foro espero encontrar la ayuda a mi problema
    bueno cuento con una PC con mikrotik 3.30 un ap senao y una omni equipos de un amigo que por motivos de viaje me los dejo. Mi problema es el siguiente.
    cuando conecto el cable de red de mi pc a la entrada de red de la pcmikrotik no lo reconoce, sale como cable de red desconectado, lo pongo en la otra tarjeta Dlink que es nueva la compre yo y da lo mismo. Al loguearme al mikrotik escribo el siguiente comando

    /interface print en cual me dice cuantas tarjetas hay y me reconoce las 2 tarjetas de red
    la integrada y la Dlink
    estos equipo estuvieron trabajando bien hasta unos meses que mi amigo me los dejo

    Estas son algunas de las cosas que hice para tratar de solucionarlo
    limpie las entradas de las tarjetas.
    la bios de la pc esta todo ok lo que respecta a la red
    deshabilite por la bios de la pc la red integrada para así empezar por la tarjeta nueva Dlink pero me da lo mismo

    Al momento de prenderla la pc por primera vez encontré que la pila estaba gastada y la fecha daba de meses atrás, cambie pila y puse la fecha y hora exacta. Espero que me puedan ayudar con este problema para así empezar a configurar mi pc mikrotik con los muchos tutos de este foro :hi:
     


  2. elemanuel

    elemanuel Miembro de bronce

    Registro:
    21 Jun 2010
    Mensajes:
    1,056
    Likes:
    74
    reduce la velocidad de 100 a 10mb de tu pc, el segundo caso cambia de clable de red.
     
  3. Levietan

    Levietan Miembro nuevo

    Registro:
    16 Feb 2013
    Mensajes:
    2
    Likes:
    0
    cambien el cable y reduci la velocidad y nada mi amigo, puse otro disco con un systema w7 y si reconoce las tarjetas T_T
     
  4. jhonnathan0103

    jhonnathan0103 Miembro de plata

    Registro:
    25 Dic 2009
    Mensajes:
    2,504
    Likes:
    158
    Has descartado el cable??? Prueba primero con uno directo y luego con otro cruzado, ahh y verifica si los puertos son half duplex o full duplex.
     
  5. bravo03

    bravo03 Miembro de bronce

    Registro:
    12 Feb 2012
    Mensajes:
    1,239
    Likes:
    107
    crimpea otra vez el cable?