ayuda con pc revelde

Publicado en 'Hardware General' por blackdante, 18 May 2015.





  1. blackdante

    blackdante Miembro frecuente

    Registro:
    6 Ene 2010
    Mensajes:
    80
    Likes:
    1




    buenas noches, tengo una pc me me trajo mi prima, el detalle es q cuando preciono el boton de encendido enciende 2 segundos y se apaga solo lo vuelvo a prender y se apaga solo que es lo q podria estar pasando.
     


  2. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,017
    Likes:
    2,146
    fuente, falso contacto entre los botones de encendido y el panel de la placa.
     
  3. TKC

    TKC Miembro maestro

    Registro:
    4 Dic 2014
    Mensajes:
    316
    Likes:
    22
    primero fijate si esta bien el pulsador de power
     
  4. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Verifica problema de temperatura, memoria, fuente de alimentación, placa base, conexiones
     
  5. ErNeStORhCp

    ErNeStORhCp Miembro maestro

    Registro:
    4 Jul 2008
    Mensajes:
    490
    Likes:
    43
    REBELDE, no reVelde.
     
    A Kanna le gustó este mensaje.
  6. EnLaPC

    EnLaPC Miembro de bronce

    Registro:
    18 Oct 2010
    Mensajes:
    2,075
    Likes:
    302
    podria ser el boton de encendido en ese caso tendras que abrir tu pc, conecta el cablesito del reset en el lugar del cable del encendido haber si soluciona tu problema, tambien puede que alguna pieza este en corto te diria que abras tu pc y desconectes el disco duro y prende la pc haber si arranca :hi:

    PD. espero que tengas un poco conocimientos de ensamblanje para realizar las pruebas.
     
  7. blackdante

    blackdante Miembro frecuente

    Registro:
    6 Ene 2010
    Mensajes:
    80
    Likes:
    1
    bueno la fuente esta bien la probe uniendo el cable verde y negro y funciona, se saque el cable de encendido y probe con un destornillador uniendo las los terminales de la placa prende igual y se apaga al momento( el disco duro la lectora y la memoria tambien estan desconectados y sigue con las misma prende y se apaga podrioa ser placa ?
     
  8. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,017
    Likes:
    2,146
    que placa es?
     
  9. EnLaPC

    EnLaPC Miembro de bronce

    Registro:
    18 Oct 2010
    Mensajes:
    2,075
    Likes:
    302
    pues para mas comodidad saca todas la piezas del case y colocas sobre una mesa y realiza las pruebas con minimas piezas conectadas para que el descarte sea mejor, en cuanto a la fuente al hacer el puente y prenda no significa que este en buen estado trata de conseguirte otra fuente
     
  10. daricardo

    daricardo Miembro de plata

    Registro:
    17 Set 2011
    Mensajes:
    2,584
    Likes:
    654
    Lo que dice EnLaPc es lo mejor prueba fuera del case y puentea los pines on/off del panel frontal
     
  11. Kanna

    Kanna Miembro maestro

    Registro:
    6 May 2015
    Mensajes:
    428
    Likes:
    40
    como t dijeron anteriormente puede ser temp.. asi q verifica si los ventiladores andan bn
     
  12. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,017
    Likes:
    2,146
    piezas minimas para descarte: placa + procesador + ram y de preferencia opta por hacerlo con otra fuente
     
  13. omni

    omni Miembro diamante

    Registro:
    8 Set 2013
    Mensajes:
    10,245
    Likes:
    3,100
    me suena a problema de placa
     
  14. blackdante

    blackdante Miembro frecuente

    Registro:
    6 Ene 2010
    Mensajes:
    80
    Likes:
    1
    no temperatura no ahy calentamiento ni nada ya q se apaga al momento de prenderlo

    le puse mi fuente de otra pc y sigue en lo mismo prende y se apaga solo.
     
  15. omni

    omni Miembro diamante

    Registro:
    8 Set 2013
    Mensajes:
    10,245
    Likes:
    3,100
    podria ser la.ram tambien . no da ningun pitido o si?
     
  16. blackdante

    blackdante Miembro frecuente

    Registro:
    6 Ene 2010
    Mensajes:
    80
    Likes:
    1
    no ningun pitillo ni nada ya q al prender se apaga no pasa de 1 segundo ( lo probe con todos sus componentes conectados y el mismo resultado y tambien le saque la lectora el disco duro y la memoria, solo quedo el procesador y igual se prende y apaga solo
     
  17. Kopke

    Kopke Miembro de plata

    Registro:
    26 Jun 2011
    Mensajes:
    4,121
    Likes:
    1,428
    Todo parece indicar que es la motherboard.
     
  18. imeireparo

    imeireparo Miembro de bronce

    Registro:
    8 Ene 2015
    Mensajes:
    2,008
    Likes:
    168
    cambiale la pasta termica y si sigue igual podria ser el disco duro desconectalo i mira si te hace lo mismo eso me pasaba con un hitachi
     
  19. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Puedes especificar el hardware de tu PC?
     
  20. mer10ve

    mer10ve Miembro maestro

    Registro:
    29 Jun 2012
    Mensajes:
    290
    Likes:
    24
    De casualidad se cambio recientemente el procesador, quizá un Pentium D puesto que algunas placas no soportan por defecto temperaturas muy altas que generan micros como el que te menciono a no ser q uses para estos casos un buen disipador . Aún así específica el hardware de tu maquina específicamente placa y procesador.