Ayuda con router TP LINK

Publicado en 'Redes e Internet' por xDanny, 31 Jul 2014.





  1. xDanny

    xDanny Miembro frecuente

    Registro:
    22 Ago 2009
    Mensajes:
    104
    Likes:
    1




    Tengo problemas con la velocidad de internet que constantemente sufre de cortes y bajas de velocidad, me hicieron varios reportes de avería, un técnico que vino a mi casa hizo algunos cambios en la configuracion de mi router y los valores que ahora tiene son los siguientes:
    Downstream - Upstream
    SNR Margin: 20.1 - 17.1 db
    Line Attenuation: 28.9 - 17.5 db
    Data Rate: 8000 - 796 kbps
    Max Rate: 20240 - 1030 kbps
    Occupancy: 39 - 77 %

    Quería saber si estos valores son normales ya que ahora el internet esta mas constante pero los tests que hago como máximo me dan 5.15 mb cuando antes llegaba a 6.89 mb, siendo que tengo contratado una velocidad de 8 mb.
    Deseo confirmar si estos valores son correctos para una velocidad de 8 mb, ya que me da la impresión que me han bajado la velocidad a 6 mb ya que como digo antes llegaba a 6.89 y ahora solo a 5.
    Agradeceré me ayuden.

    Otra cosa que me olvide de mencionar es que algunos videos de youtube cargan a full hd sin problemas mientas que otros no cargan ni en 360, a que se pueda deber eso.
     
    Última edición: 31 Jul 2014


  2. Ensambler

    Ensambler Miembro maestro

    Registro:
    26 Ago 2011
    Mensajes:
    740
    Likes:
    574
    Por el Data Rate: 8000 - 796 kbps que indicas en tu mensaje si tienes asignado 8 Megas el problema debe estar en la coneccion. pienso que otros amigos que saben de SNR y Atenuacion te van a ayudar mas ! ! !
     
  3. dark484

    dark484 Miembro frecuente

    Registro:
    22 Ago 2010
    Mensajes:
    114
    Likes:
    13