1. ¿Buscando nuevo operador? Revisa nuestro comparativo de planes de telefonía celular haciendo clic aquí.
    Ocultar anuncio

Ayuda con SamsungGalaxyS

Publicado en 'Celulares' por Gardien Du Ciel, 8 Jun 2011.





  1. Gardien Du Ciel

    Gardien Du Ciel Miembro nuevo

    Registro:
    9 Ago 2008
    Mensajes:
    10
    Likes:
    0




    Hola chicos,les cuento hoy que lo encendì me saliò este error en la pantalla, una ventanita bien fregada que decia lo siguiente:La aplicaciòn de almacenamiento de calendario (Proceso com.android. providers.calendar)se ha detenido inesperadamente intentelo de nuevo.Forzar cierre. le di a forzar el cierre pensando que eso lo solucionaria,y nada =(. sale el mismo error no sè que hacer,alguien me puede orientar por favor.

    Gracias.

    Saludos y exitos
     


  2. Mfan

    Mfan Miembro de bronce

    Registro:
    6 Jun 2010
    Mensajes:
    1,754
    Likes:
    340
    Has borrado algo?
     
  3. Gardien Du Ciel

    Gardien Du Ciel Miembro nuevo

    Registro:
    9 Ago 2008
    Mensajes:
    10
    Likes:
    0
    Solo algunas notas nada mas.
     
  4. Mfan

    Mfan Miembro de bronce

    Registro:
    6 Jun 2010
    Mensajes:
    1,754
    Likes:
    340
    Explica bien pe causa, no estes a medias!

    Que has estado haciendo con el fono?
     
  5. XxRoCkErxX

    XxRoCkErxX Suspendido

    Registro:
    21 May 2009
    Mensajes:
    2,307
    Likes:
    508
    Seguro ya le metistes virus!!!lol!!!!
     
  6. Gardien Du Ciel

    Gardien Du Ciel Miembro nuevo

    Registro:
    9 Ago 2008
    Mensajes:
    10
    Likes:
    0
    Uhmm no he estado haciendo nada con mi cel...a lo mucho ayer por la noche borre algunas notas,como por ejemplo cumple de fulano y N cosas mas,hoy enciendo el cel y oh sorpresa me sale ese error que ya comentè. le doy a forzar el cierre y nuevamente vuelve a salir el error.estuve navegando y no soy la unica persona aquien le sucede esto,pero no he encontrado aùn una soluciòn,motivo por el cual me atrevì a crear este post.Espero me puedan ayudar =(.
     
  7. Mfan

    Mfan Miembro de bronce

    Registro:
    6 Jun 2010
    Mensajes:
    1,754
    Likes:
    340
    Ptmr... estas seguro no has borrado nada del sistema? ¬¬

    Eso que comentas es bien raro, en todo caso apaga el fono, saca la bateria y luego lo prendes.
     
  8. iJam

    iJam Miembro de plata

    Registro:
    30 Set 2010
    Mensajes:
    3,097
    Likes:
    337
    Reinicialo de fábrica.