ayuda!!configuracion tp link TD W8960N

Publicado en 'Redes e Internet' por jun1985, 27 May 2013.





  1. jun1985

    jun1985 Miembro nuevo

    Registro:
    25 May 2013
    Mensajes:
    4
    Likes:
    1




    buenas amigos!!!! tengo un problema para poder configurar correctamente el router que me compre y que me recomendaron que es muy bueno.... es el TP LINK TD W8960N v4 (el azul) para movistar de 6 mb... hable con ellos y me dijeron que no podian configurarlo ya que ellos no proporcionan ese router, por lo que solo me dieron los parametros de conexion... soy novato en este tema... introduje los parametros en quick setup del router y nada no logro que tenga internet.... por favor si alguien tiene este router funcionando bien con movistar le agradeceria me ayude!!! gracias.
     


  2. fredyac

    fredyac Miembro de plata

    Registro:
    4 May 2010
    Mensajes:
    3,736
    Likes:
    781
    Quizas te dieron mal los datos, tienes que jugar con los valores de vci, ppoa, ppoe y usuario-clave, aunque puede probar con usuario-clave: speedy .
     
  3. JPTF

    JPTF Miembro de plata

    Registro:
    26 Dic 2007
    Mensajes:
    2,869
    Likes:
    1,059
    amigo no es nada del otro mundo solo tienes uqe poner unas cosas nada mas

    [​IMG]

     
  4. jun1985

    jun1985 Miembro nuevo

    Registro:
    25 May 2013
    Mensajes:
    4
    Likes:
    1
    gracias a todos por su ayuda al final lis de movistar me guiaron y todo quedo ok
     
  5. roli1989

    roli1989 Miembro maestro

    Registro:
    7 Ene 2009
    Mensajes:
    947
    Likes:
    62
    Esta version es mejor q el blanco ya q en ml esta mas barayo