Ayuda en configuracion de VPN

Publicado en 'Redes e Internet' por mrx_hjs, 4 Abr 2013.





  1. mrx_hjs

    mrx_hjs Miembro nuevo

    Registro:
    3 Abr 2013
    Mensajes:
    23
    Likes:
    0




    Buenas tardes amigos de PeruHardware, acudo a su ayuda para poder configurar una VPN entre dos puntos. Actualmente estamos utilizando equipos de americatel (conexiones inalambricas por antenas, router cisco 800, y router Gaoke MG6002W), segun los tecnicos la vpn ya esta hecha, pero no puedo conectar las pc de un punto (planta) al servidor de las oficinas. He realizado los procedimientos que me indican en internet sobre configuracion de una red vpn serivdor y cliente usando windows, ya que el servidor que usamos en la oficina es un servidor de archivos y utiliza el windows server 2003, y las maquinas que se desean conectar usan el windows xp y 7. En ambos puntos los he configurado tal y como indican, pero al momento de hacer la conexion me sale un mensaje de que no fue posible realizar la conexion. Sospecho de que no estan habilitados los puertos necesarios en los equipos de americatel o que tambien no haya realizado bien un paso en la configuracion, especialmente donde pide el ip del servidor, ya que pide o bien un dominio o una direccion ip. Espero me puedan ayudar en este asunto. De antemano agardesco sus aportes o alguien que tenga una situacion similara al mia.
     


  2. oscar99

    oscar99 Miembro de plata

    Registro:
    28 Abr 2010
    Mensajes:
    2,949
    Likes:
    721
    Puede ser problema de puertos y firewall en el equipo host.
    Por que no pruebas hamachi en su versión free (hasta 5 equipos), yo uso tanto la versión free como la de pago sin problema para desplegar VPN con suma facilidad, hasta con la red de OLO lo hago.

    :hi:
     
    A OSUM2010 le gustó este mensaje.
  3. mrx_hjs

    mrx_hjs Miembro nuevo

    Registro:
    3 Abr 2013
    Mensajes:
    23
    Likes:
    0
    MMM debe ser, acabo de comunicarme con el servicio tecnico de americatel y se conectaron a los routres cisco desde ambos puntos y probaron que si hay conectiviadad entre router y router, luego probaron entre dos pc conectados en ambas redes y tbm habia conectividad, el problema debe ser por configuracion de permisos,porque no puedeo ver a la otra red desde ambos puntos. Tambien pense usar el hamachi, y un amigo me dijo que usara el TeamViewer, ya que este tbm tiene la opcion de vpn, de todos muchas gracias por tu respuesta, me ayudo a confirmar mis sopechas y tabm a usar em hamachi. saludos.