Ayuda gentee! Por favoor!

Publicado en 'Redes e Internet' por Wolfwood, 4 Dic 2012.





  1. Wolfwood

    Wolfwood Miembro de bronce

    Registro:
    17 Set 2012
    Mensajes:
    1,158
    Likes:
    250




    Como están gente , hoy en la mañana prendí mi pc y me di cuenta que no habia internet (tengo Win 7) entre al simbolo de monitor ese (perdón mi ignorancia) y vi que estaba normal , pero al entrar al internet no abría ninguna pagina , entonces volvi a entrar a donde sale
    MiPC-------CONEXION-------INTERNET y deshabilite la red y se cag... T-T y ahora solo esta conectado pero por WiFi y es una porqueria! Se para yendo la señal.. ya no aparece el simbolo de monitor ese ahora aparece una escala de palitos que representa el wifi , ayudaa quisiera volver a ponerlo como red local y no wifi espero me entiendan y perdon por la ignorancia!

    PD: Es cierto que el WiFi causa cancer? O.o xd
     


  2. XMANOLOXMANOLOX

    XMANOLOXMANOLOX Miembro de bronce

    Registro:
    4 Jun 2009
    Mensajes:
    2,337
    Likes:
    618
    pucha man jeje espero que algien te de una solucion si no te la dan guarda tu informacion en el disco d y formatea el c o todo si no tienes informacion el win 7 vienes con todos los drivers los restantes los bajas de inter demoras maximo 1 hora...suerte en eso









    causa cancer esta en estudio es como la pregunta el microonda causa cancer...los celulares causan cancer...son estudios de años y aun estan en desarrollo quien sabe en 5 o 8 años retiran todos los microondas del mercado y los hogares...lastima ya te habra salido una bola a lado de tus otras dos...:wow:
     
    Última edición: 4 Dic 2012
  3. elsanto918

    elsanto918 Miembro frecuente

    Registro:
    14 Abr 2011
    Mensajes:
    233
    Likes:
    12
    habilita de nueva tu conexion de red , fijate que el led del router de donde sale el cable que va hacia tu pc este prendida o parpadeando.

    si puedes coloca una Ip fijo .


    SALUDOS-
     
  4. Diegocho

    Diegocho Miembro maestro

    Registro:
    27 Nov 2011
    Mensajes:
    543
    Likes:
    230
    Intenta entrando a 192.168.1.1 en tu navegador o 192.168.0.1 (Corrijanme si me equivoco) y intenta logearte, lo usual es Admin 1234, una vez dentro reinicias tu router.

    Opción 2, prueba restaurando al sistema a la última vez que funcionaba

    Opción 3 y probablemente la más simple, llama a ratafonica o caro y floreales diciendo que de la nada se te fue, o algo por el estilo.
     
    A Sky Net le gustó este mensaje.
  5. AntonioTj

    AntonioTj Miembro maestro

    Registro:
    19 Set 2012
    Mensajes:
    488
    Likes:
    93
    Tu internet es caro... digo claro xd? Hoy dia llegando de los estudios a eso de las 3:00 pm entre y mi internet estaba para morirse, es de 2 mb ; estaba descargando un archivo de 12 gb en partes, y al ver que cuando iba a descargar los archivos no pasaban de los 30 kbps ( y yo decia what D: ) y a la media hora se fue el internet durante una hora. Cuando volvio seguia igual, pero descargaba y empezaba adescargar de 4,4 mb xD; e iba descendiendo la porqueria hasta llegar a 100 kbps, ahora empieza a 1000 kbps y termina en 100 kbps, ya intente llamar a claro, pero los necios no responden. Ponen su musiquita de gian marco, y dan colera.

    Que estara pasando con Claro?? No soporto para sus 45 mb de EVO, y por eso esta fallando sus redes?

    Una imagen cuando esta descargando la weada, empieza de 4,4 y desciende veloz hasta llegara a 100 kbps -.-

    [​IMG]
     
    Última edición: 4 Dic 2012