Ayuda, Instale un segundo disco duro y mi sistema operativo no arranca

Publicado en 'Hardware General' por Raigen, 11 Dic 2015.





  1. Raigen

    Raigen Miembro de bronce

    Registro:
    13 Jul 2015
    Mensajes:
    1,128
    Likes:
    149




    Hola gente del Foro.
    Como dice el post, instale un segundo disco duro a mi pc, le configure las particiones y todo bien hasta que lo reinicie ahí es cuando el sistema operativo no arranca. Entre por bios para ver que podría ser y el mientras navego no me reconoce el mouse ni el teclado.
    Lo único raro es que cuando particione el disco me pidió que eliga entre inicializar disco duro mbr o gpt y yo escogi la primera. Espero sus consejos y soluciones
     


  2. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,440
    Likes:
    1,061
    Revisa que botee primero tu hdd antiguo. :yeah:
     
    A Raigen le gustó este mensaje.
  3. Raigen

    Raigen Miembro de bronce

    Registro:
    13 Jul 2015
    Mensajes:
    1,128
    Likes:
    149
    Wow gracias, Hice lo que me dijiste y arranco gracias, aunque tambien devolvi un cable a su lugar. (Estaba usando el cable que antes conectaba a la lectora con la placa con el nuevo disco duro, supongo que ese puerto sata ya estaba reservado para la lectora pero bueno) Muchas gracias
     
  4. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,440
    Likes:
    1,061
    De nada. Por defecto arranca primero el puerto Sata1. :chau: