Ayuda... mi pc enciende sola

Publicado en 'Hardware General' por SandraTorres, 8 May 2014.





  1. SandraTorres

    SandraTorres Miembro nuevo

    Registro:
    23 Ene 2014
    Mensajes:
    28
    Likes:
    2




    holas tengo una pc AMD Athlon x2 que usamos para tareas simples ayer le cambie el cooler del procesador por que estaba viejito y le puse uno nuevo el problema es que ahora la pc enciende sola apenas cuando la enchufo y digo enciende por que giran los ventiladores del case y del cooler del procesador pero no da imagen, el monitor se queda negro tampoco suena el bip del speaker solo giran los ventiladores y la unica forma de apagarlo es apagando la fuente
    Ayúdenme... no se que hacer funcionaba perfecto hasta que le cambie el cooler y empezó a dar estas fallas...
     


  2. sureshot

    sureshot Miembro maestro

    Registro:
    22 Abr 2014
    Mensajes:
    332
    Likes:
    27
    Super off topic:

    Exorcisa la casa D:
     
  3. javichin123

    javichin123 Miembro maestro

    Registro:
    4 Nov 2012
    Mensajes:
    587
    Likes:
    79
    Son los espíritus chocarreros, no mentira podría ser la fuente
     
  4. JustoVera

    JustoVera Miembro maestro

    Registro:
    16 Set 2011
    Mensajes:
    562
    Likes:
    131
    ¿Solo has cambiado el cooler?
    ¿No habrás hecho algo, que estés olvidando?
     
  5. joserichardo40

    joserichardo40 Miembro maestro

    Registro:
    8 Set 2012
    Mensajes:
    260
    Likes:
    26
    Mira si la hora esta configurada desde el Bios si esta des configurada cambia de pila y configura nuevamente la hora y fecha guarda los cambios ya no tendras ese problema
     
  6. JackS

    JackS Miembro maestro

    Registro:
    22 Mar 2014
    Mensajes:
    565
    Likes:
    95
    Fijese si los Switch(power, reset) están trabados suele suceder, y si los desconectaste verifica que esten bien colocados.

    Saludos.
     
  7. SandraTorres

    SandraTorres Miembro nuevo

    Registro:
    23 Ene 2014
    Mensajes:
    28
    Likes:
    2
    ya esta....
    tenia que resetear la bios con el jumper, menos mal sino me mataban en mi casa muchas gracias muchachos :oops:
     
  8. Tekcesar

    Tekcesar Miembro frecuente

    Registro:
    6 May 2014
    Mensajes:
    97
    Likes:
    8
    tambien suele suceder que al cambiar la fuente poder, o el cooler, se desconfigura y al prender el estabilizador se enciende defrente para eso debes desabilitar una opcion el bios no recuerdo bien el nombre pero era algo con administrador de Energia del SO xD, guardas cambios y listo.
     
    Última edición: 9 May 2014
  9. ricardoegz

    ricardoegz Miembro de plata

    Registro:
    30 Dic 2012
    Mensajes:
    3,145
    Likes:
    581
    Que bueno que lo hayas podido solucionar.

    Saludos!