Ayuda mi Windows Live Messenger 2009 no acepta hipervínculos

Publicado en 'Aplicaciones' por guitar90, 28 Nov 2010.





  1. guitar90

    guitar90 Miembro frecuente

    Registro:
    16 Mar 2009
    Mensajes:
    186
    Likes:
    8




    Pues eso, desde hace un par de semanas, cuando alguien me manda un link, tengo que copiarlo y pegarlo, pues ya n ose autoconvierte en un hipervínculo. De igual manera cuando yo mando algún link. ¿Alguien sabe a qué se debe? ¿Qué debo hacer para que vuelva a la normalidad? Gracias de antemano.Chau.
     


  2. tenguman

    tenguman Miembro de plata

    Registro:
    15 Nov 2010
    Mensajes:
    3,142
    Likes:
    1,016
    eso es normal desde el windows live messenger 2009, eso lo hace por seguridad para que la gente no clickee por error a los hipervinculos q se mandan x spam... asi q no seas vago y ponle copiar y pegar XD
     
  3. klaus82

    klaus82 Miembro frecuente

    Registro:
    24 Nov 2009
    Mensajes:
    54
    Likes:
    9
    Asi es, es por un tema de seguridad que MS desactivo los links del WLM 2009 pero en el WLM 2010 si estan activos.
     
  4. tenguman

    tenguman Miembro de plata

    Registro:
    15 Nov 2010
    Mensajes:
    3,142
    Likes:
    1,016
    pero el WLM 2010 es malazazazazazaso... lo tuve que desinstalar y volver a isntalar el 2009... demasiados cuelgues de daba
     
    Última edición: 28 Nov 2010
  5. brian20

    brian20 Miembro frecuente

    Registro:
    26 Jul 2010
    Mensajes:
    130
    Likes:
    1
    ah no sabia eso eh ... Tambien me parecia raro por que habia hipervinculo . pero no me hacia problemas :Copiar y pegar .
     
Etiquetas: