Ayuda, no puedo entrar al modem en modo bridge

Publicado en 'Redes Inalámbricas' por Rijav, 8 Oct 2011.





  1. Rijav

    Rijav Miembro nuevo

    Registro:
    18 Nov 2010
    Mensajes:
    31
    Likes:
    5




    Tengo una consulta si me podrian ayudar, hice las configuraciones basicas al mikrotik para acceder a internet y con el tiempo fui agregandole mas cosas como reglas en el firewall, qos, y ahora no se porque no puedo acceder al modem que esta en modo bridge. Las IP del mikrotik son 192.168.1.1 (LAN) 192.168.0.2 (WAN) y del modem es 192.168.0.1 Al hacer pineo al ip WAN del mikrotik si hay respuesta pero al modem no.
    Alguien tiene idea de cual podria ser el problema? desde ya muchas gracias
     


  2. joemg6

    joemg6 Miembro maestro

    Registro:
    5 May 2010
    Mensajes:
    455
    Likes:
    198
    Si tu modem esta conectado al ether1 = WAN y tu estas conectado ether2 = LAN, solo tendrias que enmascarar la interface ether1 en NAT, y ya podras acceder al modem.
    Código:
    /ip firewall nat
    add action=masquerade chain=srcnat comment="Enmascarado WAN" disabled=no \
        out-interface=ether1
    
     
    A alexpulsar le gustó este mensaje.
  3. Rijav

    Rijav Miembro nuevo

    Registro:
    18 Nov 2010
    Mensajes:
    31
    Likes:
    5

    Muchisimas gracias JOEMG6 .... funcionó muy bien :wow:

    Una preguntita como para culturizarse :D, que es exactamente lo que pasa al enmasrcarar una interfaz? y que hace la funcion chain=srcnat

    Y de nuevo muchas gracias :)
     
  4. Suret

    Suret Miembro frecuente

    Registro:
    10 Dic 2013
    Mensajes:
    77
    Likes:
    9
    Se que el tema ya es muy antiguo, pero la solucion que postearon no me resulta. las ip mis equipos son:

    ip modem: 10.0.10.1
    WAN=ether1: sin ip
    LAN=ether2: 10.0.0.1

    mi RB750GL hace el trabajo de router, pero no logro conectarme al modem que esta en modo Bridge es una TP-Link de movistar. porfa les pido ayuda.