Ayuda para engenius EOC-2610

Publicado en 'Redes e Internet' por chispazitos, 17 Dic 2009.





  1. chispazitos

    chispazitos Miembro nuevo

    Registro:
    17 Dic 2009
    Mensajes:
    2
    Likes:
    0




    Hola, enhorabuena por este foro , estoy intentando instalar una engenius eoc-2610 pero con DD-wrt se activa RedBoot pero apartir de hay me da error ,el led de wlan no ilumina y no veo forma de resetearla para volver a restaurar parametros de fabrica , gracias de antemano

    ----- mensaje añadido, 17-dic-2009 a las 13:26 -----

    Hola nuevo con DD-WDR ,hago redboot pero apartir de hai necesito ayuda para continuar ,gracias de antemano
     


  2. jorgegunz83

    jorgegunz83 Miembro frecuente

    Registro:
    7 Dic 2009
    Mensajes:
    65
    Likes:
    1
    eh leido en otros foros amigo y ami me recomedaron actualizar el fireware pero nada de ahi cambiar de canal tampoco me funciono alfinal tuve que votar este aparato nolorecomiendo, pero comote digo prueba actualizando el fireware.... saludos
     
  3. xeptyx

    xeptyx Miembro de bronce

    Registro:
    5 Abr 2009
    Mensajes:
    1,509
    Likes:
    158
    uan duda amigo almenos puedes conectar al senao??? porq yo actualize firmware y actualizo completamente de ahi se reinicio y ni mas volvio a entrar encendia el foquito de power y en lan mas no el wan y no se podia conectar lo resetie cuchosientasmil veces y nada y lo envie a garantia y me dijieron q se habia malogrado y me dieron uno nuevo si tienes garantia recomiendo la hagas valida de lo contrario tendras q desarmar el equipo y soldar unos cables y armarte un cable consola conectarlo y flashear si no ya fuiste.
     
  4. chispazitos

    chispazitos Miembro nuevo

    Registro:
    17 Dic 2009
    Mensajes:
    2
    Likes:
    0
    Hola, gracias por la ayuda pero por favor necesito pasos a seguir despues de aparecer RedBoot, ya que creo que mi ignorancia en este tema hace que no funcione