Ayuda: Problema con base senao 2611p

Publicado en 'Redes e Internet' por Shimafox, 27 Jun 2011.





  1. Shimafox

    Shimafox Miembro nuevo

    Registro:
    1 Set 2010
    Mensajes:
    49
    Likes:
    0




    Hola a todos:

    Recurro a uds por tener buena experiencia en estos asuntos, el problema principal es que el internet que proporciono esta funcionando en forma intermitente.

    La falla fue detectada de la siguiente forma:
    1. Yo entro al os del senao y me dice que todas estan conectadas a el (en Wireless client list)
    2. En mi computadora hay internet (mi computadora esta conectada con cable LAN al router de telefonica)
    3. Desde mi pc yo entro al 500g asociado de uno de mis clientes, se observa que esta conectada a mi red, el numero de dbs de la señal (50 db) y todo.
    4. Voy a la casa del 500g asociado, entro a su computadora y no entra a internet.


    Mi base es:

    SENAO EOC 2611P
    ANTENA DE 16 RANURAS OMNI PERUANA
    POE
    9 METROS DE CABLE LAN
    ROUTER ZTE DE TELEFONICA (ZX300 O ALGO ASI, DE ESOS BLANQUITOS SIN ANTENA)

    Mis asociados:
    TPLINK 500G
    POE
    ANTENA CARRITO

    Mi base esta configurada a:
    26dbm
    Solo seguridad MAC (sin WEP o WPA)
    No DHCP
    El canal esta en AUTO
    El rate esta en AUTO
    Esta a 20MHz
    Tree e Isolation estan en OFF
    Distancia a 1KM
     


  2. cullax

    cullax Miembro maestro

    Registro:
    29 Set 2009
    Mensajes:
    779
    Likes:
    30
    al senao:
    - designale un canal especifico (el menos saturado)
    - y bajale la potencia a entre 20dbm o 23dmb

    faltó especificar tambien si tienes buen pineo desde el cliente a la base, router y los dns. (ya que parece que no tienes server ) pero prueba los dos consejos mencionados algo se hará.
     
    Última edición: 27 Jun 2011
  3. elemanuel

    elemanuel Miembro de bronce

    Registro:
    21 Jun 2010
    Mensajes:
    1,056
    Likes:
    74
    bajale la potencia al senao a 20dbm con eso basta y sobra y fijate en los dns y has un ping al ap senao y despues a los dns si el problema persiste, intenta decinstalar la targeta de red, a veces los virus la joden y bloqeuan el internet ya me paso en ms de una ocacion, bueno suerte y comenta como te fue.