AYUDA: Problema con Excel

Publicado en 'Más allá del teclado' por Illidan, 13 Abr 2012.





  1. Illidan

    Illidan Miembro maestro

    Registro:
    12 Oct 2010
    Mensajes:
    594
    Likes:
    88




    Gentita plz necesito su ayuda
    No encontre la solucion en google asi que recurro a ustedes

    No se que c****jo le pasa al excel

    cuando le doy CONTROL + C no copia bueno si copia
    me sale que copio en el portapapeles pero no se selecciona con
    ese cuadro con lineas punteadas...

    Y cuando quiero pegar masivamente me sale este mensaje

    [​IMG]

    PLZ HELP! xD

    Excel de porqueria..!!

    ----- mensaje añadido, 13-abr-2012 a las 13:11 -----

    Me he dado cuenta de que es un conflicto cada vez que habro el FIREFOX
    Tengo que reiniciar la maquina y abrir solo el EXCEL asi funciona bien...
    Si habro el FIREFOX se malogra como en la imagen... y tengo que reiniciar
    la PC...

    Saludos.
     
    Última edición: 13 Abr 2012


  2. Drknow

    Drknow Miembro maestro

    Registro:
    21 Abr 2011
    Mensajes:
    332
    Likes:
    42
    copia pero al momento de pegar no selecciones varias celdas y pegues, solo selecciona la celda donde deseas pegar y las demas celdas se van a rellenar con lo datos que copiaste...

    Eso pasa por ejemplo selecciono una columna(A) que tiene 5 registros los corto o copio.
    Luego selecciono la columna(B) y selecciono con el cursor las filas 1,2,3 Y PEGO, el excel al ver que en el portapapeles existen 5 registros y yo selecciono solo tres filas al pegar te sale ese error que mencionas, si le das aceptar te va rellenar igual.

    Saludos
     
    Última edición: 13 Abr 2012
  3. Illidan

    Illidan Miembro maestro

    Registro:
    12 Oct 2010
    Mensajes:
    594
    Likes:
    88
    Drknow, doc, la verdad es que solo pega la Celda que se encuentra el puntero o por
    defecto marcada ahi no mas pega...

    Mas me mate buscando en la web y encontre esto...
    Tools > Options > Calculation, tick Automatic
    Reiniciar la PC y funca sin problemas pero ojo cada vez que abro
    el FIREFOX se produce el error en fin...
    Por comentar esto tengo que reiniciar la PC xD

    PD. Maldito trabajo acumulado desde enero ahora pago las consecuencias xD