Ayuda!!...problema con internet Wifi...

Publicado en 'Redes Inalámbricas' por xfiles2, 27 Feb 2011.





  1. xfiles2

    xfiles2 Miembro frecuente

    Registro:
    22 Oct 2008
    Mensajes:
    215
    Likes:
    6




    Hola, si el tema no esta en el lugar indicado, muévanlo por favor...bueno les cuento un problema que tengo...desde hace dos semanas que me cambié del módem alámbrico que tenía conectada a mi pc, al módem inalambrico. Lo cambié porque quería conectarme con el wifi a mi laptop...el técnico vino hizo el cambio, configuró algunas cosas en mi pc y se fue...yo pensaba que iba a configurar mi laptop tambien....el problema viene al conectarme desde mi laptop....la primera vez le puse la contraseña y se conectó normal...pero al dia siguiente me conectaba

    [​IMG]

    y despues de un rato se desconectaba...esto viene pasando hasta hoy....

    [​IMG]

    A veces se conecta y se desconecta y me sale "Acceso Limitado"

    [​IMG]

    cuando le doy click al buscar soluciones me sale a veces esto...

    [​IMG]

    y a veces me sale esto...

    [​IMG]

    Cuando me sale eso, casi siempre se soluciona el problema y se conecta ya durante horas hasta que apague mi laptop...al dia siguiente tengo que hacer todo el procedimiento que he escrito...bueno esto es muy jodido, no se si es normal o algo esta mal...el técnico tuvo que haber hecho algo en mi laptop?....mi laptop es una Sony Vaio VPCEE23EL...espero su ayuda:yeah:




     


  2. yuriwifi

    yuriwifi Miembro maestro

    Registro:
    11 Nov 2009
    Mensajes:
    955
    Likes:
    61
    IPPPPPP el tecnico te dejo con DHCP colocate un ip manual y asunto arreglado :)
     
  3. xfiles2

    xfiles2 Miembro frecuente

    Registro:
    22 Oct 2008
    Mensajes:
    215
    Likes:
    6
    Y como hago eso?...disculpa es que no sé...:yeah:
     
  4. Zook95

    Zook95 Miembro maestro

    Registro:
    19 Feb 2011
    Mensajes:
    573
    Likes:
    43
    Si mal no entendi a lo que se refiere yuri es que tienes que cambiar el ip, tienes que ir a las propiedades de tu tarjeta de red, si no sabes nada de eso busca una guia detallada y con imagenes en google, porque yo no tengo windows seven como para subir imagenes y para guiarte bien. Suerte
    PD: aca encontre una guia http://windows.microsoft.com/es-ES/windows-vista/Change-TCP-IP-settings.
     
    Última edición: 27 Feb 2011
  5. ascasoft

    ascasoft Miembro maestro

    Registro:
    8 Feb 2011
    Mensajes:
    538
    Likes:
    83
    AVECES PASA ESO CON ALGUNOS ADAPTADORES CON WINDOWS 7, pues desintalale el controlador y vuelve a instalarlo...!
    debe aver solucionado el problema..!
     
    A xfiles2 le gustó este mensaje.
  6. xfiles2

    xfiles2 Miembro frecuente

    Registro:
    22 Oct 2008
    Mensajes:
    215
    Likes:
    6
    Me descargué un adaptador que estaba en la página de sony vaio y lo instalé....parece que se solucionó el problema...:yeah:
     
  7. xfiles2

    xfiles2 Miembro frecuente

    Registro:
    22 Oct 2008
    Mensajes:
    215
    Likes:
    6
    Bueno regreso a este tema para decirles que el problema sigue...a pesar de descargar el adaptador de la web de sony vaio...desinstale e instale los adaptadores....no es problema de distancia ya que lo acerqué y el problema seguía pasando...ya no se que hacer...lo del ip no lo hice ya que no se cual poner ni como...quizas sea un problema interno de mi laptop....espero alguna ayuda..
     
  8. metafisiko

    metafisiko Miembro frecuente

    Registro:
    19 Set 2010
    Mensajes:
    80
    Likes:
    1
    me pasa algo parecido con mi laptop unos dias lo solucionaba desactivando el adaptador de red y reciniciando y activarlo denuevo pero ahora ni con eso me da internet creo q are loq dicen de instalarle el controlador denuevo no se a q se debe ese problema sera al uso continuo q le daba??
     
  9. PeterWill

    PeterWill Miembro de bronce

    Registro:
    20 Feb 2007
    Mensajes:
    1,282
    Likes:
    315
    ya le hiciste caso? :oops:
     
  10. yuriwifi

    yuriwifi Miembro maestro

    Registro:
    11 Nov 2009
    Mensajes:
    955
    Likes:
    61
    no saben leer ??:ptm::ptm:
     
  11. PeterWill

    PeterWill Miembro de bronce

    Registro:
    20 Feb 2007
    Mensajes:
    1,282
    Likes:
    315
    la gente es floja U_U