[Ayuda] Procesador o Placa no arranca.

Publicado en 'Procesadores' por AlcantaraGomez, 31 Dic 2013.





  1. AlcantaraGomez

    AlcantaraGomez Miembro maestro

    Registro:
    24 Abr 2010
    Mensajes:
    592
    Likes:
    57




    Hola comunidad PeruHardware.

    Tengo un problema con mi computadora, cabe a aclarar que pronto actualizare hardware (Proce y Placa)

    Al conectar la PC, el foco pequeño de la placa enciende, y al prenderlo arranca la placa, el disco duro y todos los ventiladores (fans), incluso la tarjeta de vídeo, pero no el sistema, como "si quisiera encenderse aumentando la velocidad de los fans y del disco, pero no".

    Por ello pienso que esta mal el procesador.

    Pues al desmantelarla, los componentes de la placa (memoria, y la pequeña cosa con un minidisipador abajo) están calientes, pero el procesador esta poco caliente.(quizá por tener un disipador mejor)

    ¿Conocen algún método para comprobar que es la placa o procesador el que esta malogrado?
    O quizá un modo de reparar esto?.

    Feliz 2014 foro.
     


  2. CUASIMODO

    CUASIMODO Miembro maestro

    Registro:
    20 Ago 2013
    Mensajes:
    632
    Likes:
    97
    mmm anteriormente yo tambien tuve el mismo problema que tu, todo corria bien los coolers de la video, las luces de la placa, etc... Todo encendia pero la pantalla no daba señal aunque conectara en la tarjeta de video o en el de la placa no daba señal, luego de una exhaustiva busqueda me di cuenta que el procesador se habia quemado, Cabe resaltar que algunas veces se quema el procesador o la placa por X motivos pero tambien los 2 a la misma vez pueden morir, Asi que ve lo que sucede y reza q solo haya sido 1 . Saludos y Feliz 2014, espero q te haya ayudado.
     
    A AlcantaraGomez le gustó este mensaje.
  3. Sky Net

    Sky Net Miembro de bronce

    Registro:
    22 Jun 2011
    Mensajes:
    2,105
    Likes:
    454
    Prueba con vídeo integrado, y asegúrate que tu fuente este bien conectada y que funcione bien.
    Lo mas seguro es que se te haya pasado algún cable.
     
  4. AlcantaraGomez

    AlcantaraGomez Miembro maestro

    Registro:
    24 Abr 2010
    Mensajes:
    592
    Likes:
    57
    Sí, es exactamente, he probado con la integrada y la externa, y aún así el monitor no dio señal.(probado con 2 monitores)

    Pero dudo mucho que sea la placa, porque todo indica que funciona correctamente, lo que sí el procesador al apagárlo esta muy frío, pienso que ya no da más.

    Gracias.

    Pd: He revisado el procesador y no tiene quemaduras o pines rotos, quizá todo este dentro (imposible detectar externamente).

    Saludos. :hi:
     
  5. CUASIMODO

    CUASIMODO Miembro maestro

    Registro:
    20 Ago 2013
    Mensajes:
    632
    Likes:
    97
    Si tienes las mismas conclusiones q yo tuve asi q cualquiera de los 2 sera, pero aunque no significa que la placa sus luces prendan y este bien, hay casos en los cuales las luces prenden mas una parte de la placa esta muerta mayormente es socket del procesador. Todo es relativo, espero q puedas ver cual es el problema. Salu2 :hi:
     
    A AlcantaraGomez le gustó este mensaje.
  6. EnLaPC

    EnLaPC Miembro de bronce

    Registro:
    18 Oct 2010
    Mensajes:
    2,074
    Likes:
    302
    he por lo que decribes la falla es tu placa, aunque podria ser tambien tu memo, tendrias que probar tus piezas en otra placa para poder desacartar con mas certeza, pero no es tu procesador, esa falla de no dar imagen de video es por placa, aunque tienes una esperanza llevandola al negro placa:hi:
     
    A AlcantaraGomez le gustó este mensaje.
  7. pcalmaximo

    pcalmaximo Miembro de bronce

    Registro:
    5 Feb 2012
    Mensajes:
    1,358
    Likes:
    264
    el problema si no calienta el micro es por que no le llega energía la zona de poder de la placa que alimenta el micro tiene algún componente dañado

    si haz probado en otra maquina con tu fuente entonces el problema es la placa
     
    A AlcantaraGomez le gustó este mensaje.
  8. agamis

    agamis Miembro de plata

    Registro:
    14 Mar 2012
    Mensajes:
    3,395
    Likes:
    872
    ummm, porq no vas descartando, primero memorias, luego disco duro, y por ultimo video, es lo mas comun cuando la pc arranca pero no da señal, espero te sirva, saludos.
     
  9. AlexBucefalo

    AlexBucefalo Miembro de plata

    Registro:
    4 Nov 2012
    Mensajes:
    3,460
    Likes:
    1,076
    Lo primero que deberías chekar es la fuente.
     
    A AlcantaraGomez le gustó este mensaje.
  10. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Indica que Hardware tienes y la antigüedad.
     
  11. alex_hardstone

    alex_hardstone Miembro frecuente

    Registro:
    6 Oct 2013
    Mensajes:
    52
    Likes:
    6
    prueba echándole pasta térmica al procesador
     
  12. byralva

    byralva Miembro maestro

    Registro:
    16 May 2012
    Mensajes:
    915
    Likes:
    166
    Sacándo y poniendo cada componente en otro PC es la mejor manera de descartar, pero los microprocesadores no se malogran, es posible que sea la placa, energía estática e incluso la fuente. Prueba con parte de otra PC q funcione correctamente.
     
  13. AlcantaraGomez

    AlcantaraGomez Miembro maestro

    Registro:
    24 Abr 2010
    Mensajes:
    592
    Likes:
    57
    Gracias al todos por la repuestas, al parecer no llegaba electricidad al procesador.

    El conector de la fuente perdió un Pin, felizmente tiene 2 y actualmente funciona todo correctamente.

    Saludos :hi: