ayuda sobre webproxy de mikrotik

Publicado en 'Redes Inalámbricas' por tonylezama, 13 Jun 2011.





  1. tonylezama

    tonylezama Miembro frecuente

    Registro:
    20 Jul 2009
    Mensajes:
    212
    Likes:
    14




    buenas amigos del foro quisiera si alguien me puede ayudar sobre el webproxy . lo que pasa es que cuando activo el webproxy de mikrotik y entro a una pagina web para medir el test de velocidad los ping en ms suben altos, x ejemplo mi ping sin webproxy es 190ms pero con webproxy me sale 340ms a 440ms y mi velocidad de kbps es igual solo los ping suben, y todo eso pasa cuando mis clientes los hago pasar x ipbinding en cambio cuando entran x user y pass del hospot su ping ms es 190ms normal. Habra una forma de que los ping sean normales para seguir usando el ipbinding ya que todos entran directo sin user y pass , si alguien tiene una ayuda porfa m serviria de mucho... ..:):):):):):):):):)
     


  2. wardia21

    wardia21 Miembro maestro

    Registro:
    7 May 2010
    Mensajes:
    256
    Likes:
    37
    Quema tu mikrotik .... MAS MALO:wow:
     
    Última edición: 25 Jun 2011
  3. peruanoaz

    peruanoaz Miembro de bronce

    Registro:
    21 Feb 2009
    Mensajes:
    1,522
    Likes:
    258
    Me sucede lo mismo, cuando desactivo el web proxy los pines bajan. Los test de velocidad me arrojan resultados similares con proxy o sin el, el consumo de memoria tambièn son normales.
     
  4. linuchero

    linuchero Miembro nuevo

    Registro:
    24 Jul 2011
    Mensajes:
    23
    Likes:
    0
    que tal amigos, a mi me pasaba eso anteriormente y lo que hice fue balancear por un lado, y en otro rb tengo la administracion como el proxy, pcq, etc y todo va bien! espero que les sirva, saludos