Ayuda super urgente!!! (exel)

Publicado en 'Windows' por Mandingo, 24 Jul 2007.





  1. Mandingo

    Mandingo Miembro nuevo

    Registro:
    24 Jul 2007
    Mensajes:
    2
    Likes:
    0




    Hola a todos, el motivo de mi post es para rogarles ayuda con un documento de exel, queria pedirles si pueden resolverlo, es que es de formulas y de eso no me acuerdo de nada!!, pero igual si no lo hago no me puedo recibir :cray:, en mi carrera no necesito saber eso pero igual me lo dan, es un poco injusto.
    Por favor si alguien me ayuda se lo agradecere toda la vida.
    Si lo hacen pongan el archivo aca
    Ah casi me olvido, para el que me quiera ayudar, este es el archivo:
    http://rapidshare.com/files/44840870/ejercicios.xls.html
    Saludos y gracias de antemano.
     


  2. Mandingo

    Mandingo Miembro nuevo

    Registro:
    24 Jul 2007
    Mensajes:
    2
    Likes:
    0
    Por favor es urgente, que alguien me ayude!!!
     
  3. Snoopy

    Snoopy Suspendido

    Registro:
    5 Nov 2006
    Mensajes:
    173
    Likes:
    0
    Baje tu Archivo, estas Pidiendo que resuelvan tu tarea?

    una cosa es pedir ayuda, y otra lo que estas pidiendo

    Saludos
    PD: Busca con F1 las ayudas de las funciones que necesitas para que aprendas

    Saludos
     
  4. cat_25

    cat_25 Miembro nuevo

    Registro:
    25 Jul 2007
    Mensajes:
    1
    Likes:
    0
    Exactamente que es lo que estas buscando especifica y quiza te pueda ayudar
     
  5. Snoopy

    Snoopy Suspendido

    Registro:
    5 Nov 2006
    Mensajes:
    173
    Likes:
    0
    Te Ayudare....

    Ejercicio1:

    =SI(C4<=12;D4*15;SI(Y(C4>=13;C4<=21);D4*20;D4*27))

    Ejercicio 2:

    =SI(B13<80;"Recursa";SI(((C13+D13)/2)>=7;"Aprobado";"Final"))

    Ejercicio 3:
    1: =SI(O(F17="Miercoles";F17="Jueves");(CONTAR.SI(C6:F8;"X")*B18)/2;CONTAR.SI(C6:F8;"X")*B18)
    2: =SI(O(F17="Miercoles";F17="Jueves");(CONTAR.SI(C9:F11;"X")*B19)/2;CONTAR.SI(C9:F11;"X")*B19)
    3: =SI(O(F17="Miercoles";F19="Jueves");(CONTAR.SI(C12:F14;"X")*B20)/2;CONTAR.SI(C12:F14;"X")*B20)

    Ejercicio 4:
    Donde B23 = Campo donde vas a escribir el Codigo; y lo que esta en Rojo es la Columna a Mostrar (cambialo a 3 y luego a 4)
    =BUSCARV(B23;A6:D13;2;1)


    Mejor te subo el Archivo, pero dudo que te crean que tu lo hiciste...

    Saludos
     
    Última edición: 25 Jul 2007