Ayuda tengo un problema con mi pc

Publicado en 'Almacenamiento' por Shisui23, 8 Abr 2011.





  1. Shisui23

    Shisui23 Miembro nuevo

    Registro:
    29 Set 2010
    Mensajes:
    5
    Likes:
    0




    ayuda con un problema que tengo
    tengo un procesador adm sempron y mi placa es gigabyte ga-m68m-s2p
    y 2gb de ram pero una de es bus de 800 y la otra bus 667
    quise desbloquear el procesador y levantarlo a athlon x2 logre hacerlo
    pero el problema es el siguiente al desbloquear el procesador con easy tune6 que viene en el cd de la placa que sirve para desbloquear los procesadores ocultos
    logre hacerlo pero cuando se reinicio en la bios me la reconocio como athlon x2 de 2.7ghz
    pero a los 5 minutos se me colgo la pc y tengo que reiniciar el sistema operativo de nuevo, y asi lo reinicie mucho que me canse que se colgara y lo volvi a sempron no se que pueda ser, puede ser la ram ya que son de bus diferentes
    o puede ser otro tipo de cosas si alguien sabe , espero que me ayuden muchas gracias de ante mano
     


  2. folken86

    folken86 Miembro de bronce

    Registro:
    22 Feb 2011
    Mensajes:
    1,332
    Likes:
    207
    ....si cuanod la regresaste a sempron ya no pasa anda malo quizas se deba a q fue porq quisiste volverla athlon, cuando el fabricante decide bloquear un procesador para limitarlo se debe entre otras cosas a que pueden haber ciertas fallas o inestabilidades, comose producen en serie esas cosas siempre hay un porcentaje de fallas, ojo no es la unica causa del bloqeo..peor al leer tu post podria ser una posible causa...como diej si al regresarla a sempron no pasa anda malo facil es poreso...:hi:
     
  3. Shisui23

    Shisui23 Miembro nuevo

    Registro:
    29 Set 2010
    Mensajes:
    5
    Likes:
    0
    tienes razon, pero tambien puede ser que se lleve mucho recursos ya que estaba trabajando con la ram que tenia el bus 667, y el windows s7ven consume mucho recursos por eso tengo dudas ya que en otros casos lo desbloquean y les trabaja bien
     
  4. folken86

    folken86 Miembro de bronce

    Registro:
    22 Feb 2011
    Mensajes:
    1,332
    Likes:
    207
    tambien puede ser...peor ocmo dije...si volviendolo a sempron ya no molesta...yo diria que s po lo que indique...no todos tiene la suerte de que al desbloquear les sea estable...ya he leido casos....saludos...:hi:
     
  5. serpienteRey

    serpienteRey Miembro de bronce

    Registro:
    3 Jun 2010
    Mensajes:
    1,568
    Likes:
    218
    como dice el amigo folken, aparentemente tu sempron no tubo suerte, caballero nomas ps, si en sempron no te da problemas de nada, pues, caballero, tu procesador no tubo suerte.
     
Etiquetas: