Ayuda tplink 741nd

Publicado en 'Redes Inalámbricas' por miguel29, 3 Jul 2015.





  1. miguel29

    miguel29 Miembro frecuente

    Registro:
    30 Abr 2011
    Mensajes:
    59
    Likes:
    2




    hola a todos amigos de peruhardware
    porfavor si me pudieran ayudar en este lio que tengo
    manejo una pequeña red en 5.8 y muy pocos en 2.4ghz el problema es que cuando pongo estos limites de conexiones tcp/udp en mi mikrotik:
    /ip firewall filter
    add action=drop comment="Limitar Numero de conexiones TCP para cada cliente (32)" chain=forward connection-limit=80,32 disabled=no protocol=tcp tcp-flags=syn
    add action=drop comment="Limitar Numero de conexiones UDP para cada cliente (32)" chain=forward connection-state=new disabled=no dst-port=!53,67 limit=30,150 protocol=udp
    los equipos clientes específicamente los tplink 741ND que dan el wi-ffi casero se bloquean cuando sobrepasan los limites de conexiones tcp/udp y es un problema porque tengo que estar desactivando los limit en mi firewall o en todo caso reiniciando el mikrotik y se arregla todo, lo que no sucede con las pcs de los
    clientes que no cuentan con el wi-ffi interno tampoco quisiera desactivar esas reglas no me gustaría que un virus ataque mi red,,
    los tplink los tengo configurado como la mayoría que usa estos equipos:
    de la antena cliente baja un cable y se conecta ala WAN (la ip es registrado en el server mikrotik) y sale por LAN con otro rango de ip en dhcp automatico. porfa una mano con este jodido lio gracias