Ayuda.

Publicado en 'Redes Inalámbricas' por jonathan123, 11 Mar 2014.





  1. jonathan123

    jonathan123 Miembro nuevo

    Registro:
    23 Feb 2014
    Mensajes:
    29
    Likes:
    1




    Hola a todos Espero me puedan ayudar.

    Tengo un 5 equipos en red, todos los equipos tienen instalado windows 7.
    Todos los equipos están conectados por cable.
    Todos los equipos tienen deshabilitado el FIREWALL.
    Todos los equipos están dentro del mismo grupo de trabajo.
    Todos los equipos están dentro del mismo rango de IP's.
    Todos los equipos tienen la misma puerta de enlace ( IP del Router).

    Mi problema es que tengo 1 de estos 5 equipos que no me deja hacer ping me sale tiempo de espera agotado . lo curioso es que funciona perfectamente el internet.
     


  2. JVanZanT

    JVanZanT Miembro frecuente

    Registro:
    8 Mar 2013
    Mensajes:
    70
    Likes:
    5
    Ya has probado en ponerle un IP fijo a cada equipo, cada uno separado con un valor de 5, osea si uno es 192.168.1.10 el otro que sea 192.168.1.15, ya que dejarlos a su suerte para que cojan su IP del DHCP, a menos que este mal y si le hallas configurado sus IP fijos y no dejarlo en automático... y por otra parte.. mencionas que 1 de los 5 equipos no deja pinear a ningún otro, ni al router porque te sale tiempo de espera agotado para esta solicitud.. pero que sí tengas internet... pues es algo raro, revisa bien la pc, talvez algun programa como el hamachi o parecido esta interferiendo con la red de area local. saludos :hi:
     
  3. ADMS

    ADMS Miembro nuevo

    Registro:
    24 Ene 2014
    Mensajes:
    45
    Likes:
    2
    bueno si todo funciona bien entonces cual es el problema