1. ¿Buscando nuevo operador? Revisa nuestro comparativo de planes de telefonía celular haciendo clic aquí.
    Ocultar anuncio

Ayudenme con mi xperia Z1!!!

Publicado en 'Celulares' por Yoshi2897, 7 Jun 2015.





  1. Yoshi2897

    Yoshi2897 Miembro nuevo

    Registro:
    28 May 2015
    Mensajes:
    3
    Likes:
    0




    Buenas, es el xperia z1 compact y pues tengo problemas con el WiFi'
    Mi celular se conecta , aparece el icono del WiFi que esta conectado pero no puedo navegar por internet , apago y vuelvo a encender el WiFi (en mi equipo) y el WiFi funciona pero a los pocos minutos este deja de hacerlo , y no creo que sea mi proovedor de internet puesto que en mi tablet la señal llega como siempre y sin ningún problema. Entonces ' que pasa con mi móvil? :(
     


  2. NOKIA_N73

    NOKIA_N73 Miembro de bronce

    Registro:
    11 Ene 2015
    Mensajes:
    1,934
    Likes:
    459
    q modem wifi tienes ,cuantos años de uso tiene
     
  3. Yoshi2897

    Yoshi2897 Miembro nuevo

    Registro:
    28 May 2015
    Mensajes:
    3
    Likes:
    0
    Es un cisco Dpc 2425, tiene como año y medio, pero reiteri, no creo que sea el módem ya que en mi tablet el wifi corre bien
     
  4. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,013
    Likes:
    2,146
    no tendra algun tipo de filtrado tu moden?
     
  5. jairolima

    jairolima Miembro de bronce

    Registro:
    5 Feb 2015
    Mensajes:
    2,041
    Likes:
    299
    Puedes navegar de otro lugar? Sea laptop o pc?
     
  6. NOKIA_N73

    NOKIA_N73 Miembro de bronce

    Registro:
    11 Ene 2015
    Mensajes:
    1,934
    Likes:
    459
    ENTONSES si dices q tu modem wifi esta 100% bien ya LE isistes "RESTABLECER DATOS DE FABRICA " repente con eso se arregla O llevalo x garantia y q te lo cambien por otro
     
  7. Yoshi2897

    Yoshi2897 Miembro nuevo

    Registro:
    28 May 2015
    Mensajes:
    3
    Likes:
    0
    Si, pc y tablet
     
  8. mickeas

    mickeas Miembro de plata

    Registro:
    4 Ene 2013
    Mensajes:
    3,237
    Likes:
    847
    Puedes descartar de dos formas: probar tu equipo en otra red wifi, o como ya te dijeron, hacer un hard-reset o restablecer el equipo a la configuración de fábrica.

    Puede que lo que esté fallando es el wifi de tu Z1, ¿es nuevo o de segunda?
     
  9. tidus1887

    tidus1887 Miembro frecuente

    Registro:
    15 May 2014
    Mensajes:
    189
    Likes:
    25
    Yo tuve un s3 que fallaba así lo reserve de fabrica y volvió a funcionar prueba con ello
     
  10. jerson2018

    jerson2018 Miembro frecuente

    Registro:
    14 Jun 2012
    Mensajes:
    71
    Likes:
    4
    intenta restaurar a modo de fabrica y quizas se pueda solucionar tu problema o intenta ir a otra zonas con wifi y proba si funciona porque si no funciona el problema es de tu sony xperia z1, lo que tendrias que hacer es restablecerlo a modo de fabrica.
     
  11. leonmorlando

    leonmorlando Miembro de bronce

    Registro:
    21 Ene 2014
    Mensajes:
    1,575
    Likes:
    428