Claro (HFC 10Mbps - 1Mbps) latencia alta [Magdalena del Mar]

Publicado en 'Redes e Internet' por Kengou, 14 Jul 2014.





  1. Kengou

    Kengou Miembro nuevo

    Registro:
    13 Abr 2014
    Mensajes:
    10
    Likes:
    0




    Hace un par de días me di cuenta de que mi latencia se ha incrementado en el Internet, he estado tomando múltiples speedtests y aquí están mis resultados, me gustaría saber si alguien más tiene problemas similares y que isp usas. Gracias :yeah:

    speedtest.net/result/3625235671.png [12ms] <---- servidor de Claro, Peru

    speedtest.net/result/3625239917.png [124ms] <---- servidor de Movistar, Peru

    speedtest.net/result/3625252948.png [32ms] <---- servidor de Nuevatel PCS, Bolivia

    speedtest.net/result/3625251464.png [252ms] <---- servidor de Entel, Bolivia

    speedtest.net/result/3625259327.png [234ms] <---- servidor de Telconet, Ecuador

    speedtest.net/result/3625261642.png [176ms] <---- servidor de Comcast, Florida (USA)

    speedtest.net/result/3625265784.png [119ms] <---- servidor de Dreamhost, California (USA)

    speedtest.net/result/3625268100.png [179ms] <---- servidor de Alaska, Alaska (USA)

    speedtest.net/result/3625270762.png [203ms] <---- servidor de Optimum, New York (USA)

    speedtest.net/result/3625273498.png [256ms] <---- servidor de Telecom, China
     


  2. dvin

    dvin Miembro de bronce

    Registro:
    21 Oct 2011
    Mensajes:
    2,397
    Likes:
    585
    Cuanto tenias antes? Que modem tienes? Cual es tu rango de IP? Llamaste a soporte, que te dijeron?